N 70 LD 3W

Dieses Thema im Forum "Nokia N70 Forum" wurde erstellt von ulf78, 05.07.2006.

  1. ulf78

    ulf78 Neuer Benutzer

    Dabei seit:
    05.07.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo
    Habe ein Nokia N70 mit einem GPS Modul LD 3W mit TomTom
    also das Problem ist Bekomme kein Gps Signal aber die Verbindung zum Handy besteht was könnte das sein?
    Danke für eure Hilfe
    Gruß Ulf
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Turbomib, 05.07.2006
    Turbomib

    Turbomib Guest

    Hi habe auch das Nokia LD1W und der erste Aufbau hat ca. ne Stunde gedauert also nicht verzagen und irgendwo liegen lassen und in ruhe suchen lassen ging bei mir auch nur so.

    Mfg Mario
     
  4. #3 Zeitgeber, 06.07.2006
    Zeitgeber

    Zeitgeber Benutzer

    Dabei seit:
    01.06.2006
    Beiträge:
    84
    Zustimmungen:
    0
    Meine Royaltek braucht auch nen bißchen, aber keine Stunde. Dann scheint Eure GPS Mouse aber wirklich in aller Ruhe die Satelliten anzugraben.
     
  5. #4 mac0815, 07.07.2006
    mac0815

    mac0815 Guest

    hast du n70 und maus gekoppelt und beglaubigt ?
    das LD-3w muß in deiner bluetooth-liste "gekoppelte geräte" stehen.
    dann kannst dus einfach anklicken .

    hab beide teile auch erst seit ein paar tagen
    und auch ne weile gebraucht bis ichs kapiert hab :)
    aber jetzt funktionierts klasse ...
     
  6. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

N 70 LD 3W

Die Seite wird geladen...

N 70 LD 3W - Ähnliche Themen

  1. Website(n) lädt Grafiken nicht

    Website(n) lädt Grafiken nicht: Hallo zusammen, ich habe seit neuestem ein merkwürdiges Internetproblem, welches die letzten Tage immer häufiger bei Facebook auftritt (siehe...
  2. Festplatte(n) kaputt?

    Festplatte(n) kaputt?: Hallo, Ich habe folgendes Problem : Wenn ich meinen Pc hochfahre piept es manchmal einmal dannschaltet sich die Bootdevice LED bei meinem...
  3. Fernseher für Games o h n e S p i e g e l l a c k

    Fernseher für Games o h n e S p i e g e l l a c k: Fernseher für Games Hallo. Hatte ja vor ner Weile schon mal nach nem 50-55" Fernseher ohne nervigen Spiegel-Hochglanz-Lack gefragt. Hatte vor...
  4. Plötzliche Verbindungsabbrüche von Fritz Wlan Usb N V2 zur Easy Box

    Plötzliche Verbindungsabbrüche von Fritz Wlan Usb N V2 zur Easy Box: Hey, ich habe schon seit tagen Probleme mit meinem Internet, ich habe zwar durchgehende Verbindung zu meinem Router aber wenn ich zb. Skype,...
  5. W7 n Partition erstellen

    W7 n Partition erstellen: Moin! Ich möchte gerne W7auf D. erstellen, weil ich erst einmal XP auf C. behalten möchte. Wenn ich aber W7 über das Laufwerk boote, habe ich...