MSI K9VGM-V PCI Express problem

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von Mehrwegflasche, 05.03.2008.

  1. #1 Mehrwegflasche, 05.03.2008
    Mehrwegflasche

    Mehrwegflasche Benutzer

    Dabei seit:
    02.10.2007
    Beiträge:
    51
    Zustimmungen:
    0
    Hi hab mir heute ein MSI K9VGM-V mit einem amd sempron le cpu gekauft. Dazu noch eine Power Color Ati Readon X1550.

    Nun wollte ich die karte installieren nur da gibts ein problem. Ich stecke die karte in den pci ex slot schließe den monitor an (röhre). wenn ich jetzt den rechner starte bleibt der monitor im stand by und geht nicht an. On board funzt alles prima. bin das normalerweise so gewöhnt das dass von selbst umschaltet. hat jemand erfahrung mit einem solchen Problem oder weiß einer was ich einstellen muss?

    danke schonmal für die hilfe
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. opa

    opa Gesperrte Benutzer

    Dabei seit:
    10.06.2007
    Beiträge:
    11.383
    Zustimmungen:
    0
    Lade die Treiber (mitgelieferte CD)für Deine Karte.
     
  4. #3 Mehrwegflasche, 05.03.2008
    Mehrwegflasche

    Mehrwegflasche Benutzer

    Dabei seit:
    02.10.2007
    Beiträge:
    51
    Zustimmungen:
    0
    den habe ich ja auf cd mitgeliefert. also installiere ich erst den treiber und bau dann erst die karte ein?

    edit: habs probiert
    geht nicht. kommt immer der fehler das er die harware nicht findet
     
  5. #4 Mehrwegflasche, 05.03.2008
    Mehrwegflasche

    Mehrwegflasche Benutzer

    Dabei seit:
    02.10.2007
    Beiträge:
    51
    Zustimmungen:
    0
    keiner ne idee :<
     
  6. Que

    Que Neuer Benutzer

    Dabei seit:
    12.02.2008
    Beiträge:
    2.307
    Zustimmungen:
    0
    Ort:
    Innsbruck
    ne, ist umgekehrt. zuerst karte einbauen dann software installieren
     
  7. #6 Mehrwegflasche, 06.03.2008
    Mehrwegflasche

    Mehrwegflasche Benutzer

    Dabei seit:
    02.10.2007
    Beiträge:
    51
    Zustimmungen:
    0
    wenn ich die karte einbaue hab ich kein bildschirm. die onboard grafik funzt dann auch nich mehr. lüfter von der graka geht aber an
     
  8. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  9. Que

    Que Neuer Benutzer

    Dabei seit:
    12.02.2008
    Beiträge:
    2.307
    Zustimmungen:
    0
    Ort:
    Innsbruck
    versuch mal ins bios zu kommen... wenn das nicht geht säubere mal mit nem pinsel den slot... als nächstes teste die graka bei nem freund... wenn sie bei ihm geht das ist es das mainboard...
     
  10. #8 Mehrwegflasche, 06.03.2008
    Mehrwegflasche

    Mehrwegflasche Benutzer

    Dabei seit:
    02.10.2007
    Beiträge:
    51
    Zustimmungen:
    0
    board ist neu und der slot is sauber hab ihn schonmal ausgepinselt. kann die leider nich bei freunden testen da die alle noch kein pic ex haben :>
     
Thema: MSI K9VGM-V PCI Express problem
Besucher kamen mit folgenden Suchen
  1. k9vgm-v keine 6400 problem

    ,
  2. k9vgm-v und pci-express grafikkarte

    ,
  3. k9vgm windows 7 setup problem

    ,
  4. chipsatztreiber msi k9 vgm für win 7,
  5. stand by k9vgmv,
  6. mainboard msi k9vgm-v kein bild,
  7. K9VGM-V pci express,
  8. msi k9vgm-v kaufen,
  9. k9vgm-5 xp installieren datenträger,
  10. msi k9vgm-v treiber linux,
  11. k9vgm-v xp installation probleme,
  12. k9vgm-v pcie,
  13. msi k9vgm-v ins bios kommen
Die Seite wird geladen...

MSI K9VGM-V PCI Express problem - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. GTA V startet nicht ?!

    GTA V startet nicht ?!: hallo zusammen, ich habe die steam version von GTA V, aber sie lässt sich nicht starten. nach einigen google suchaktionen, habe ich rausgefunden...
  4. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  5. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...