Motorola V300 ich hör niemand mehr wenn man mich anruft bzw. wenn ich jemand anrufe!

Diskutiere Motorola V300 ich hör niemand mehr wenn man mich anruft bzw. wenn ich jemand anrufe! im Motorola Probleme Forum im Bereich Handy Probleme; Hey, also ich hab seid neuestem ein problem mit meinem Handy (Motorola V300) wenn ich angerufen werde dann hör ich denjenigen am Telefon nicht...

  1. #1 Andrea05, 27.05.2007
    Andrea05

    Andrea05 Guest

    Hey,
    also ich hab seid neuestem ein problem mit meinem Handy (Motorola V300)
    wenn ich angerufen werde dann hör ich denjenigen am Telefon nicht mehr, nur wenn ich die Freisprechanlage anmache, dann versteh ich denjenigen ... genauso ist es wenn ich jemand anrufe, ich hör denjenigen nicht mehr, obwohl die lautstärke auf 7 ist.
    hab ihr vielleicht einen tipp woran das liegen könnte?? wenn ja, dann bitte meldet euch! danke
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Carsten68, 05.06.2007
    Carsten68

    Carsten68 Guest

    Hallo Andrea05,
    habe das gleiche Problem. Habe in einem andren Forum gelesen, das wohl der kleine Lautsprecher kaputt ist. Unter www.mobilfunkklinik.de kann man "günstig" das Handy reparieren lassen. Habe schon mal geschaut und da wären wohl ca. 50,- Euro+Versand.
    Denke wir müssen wohl ein neues kaufen. Vielleicht gibt es ja noch was anderes.
    Zunächst einmal viel Glück.
     
  4. #3 Andrea05, 03.07.2007
    Andrea05

    Andrea05 Guest

    Ja ... ich habs an die mobilfunkklinik geschickt ... hat etwas lange gedauert und erst als ich mich beschwert habe wurde es repariert, außerdem wurde eine schutzfolie vorne auf das handy draufgeklebt die ich dann abgezogen hab und wodurch die ganze farbe um die uhranzeige usw. abgegangen ist. also ich bin überhaupt nicht zufrieden, hab jetzt knapp 60 € dafür ausgegeben und auf meine reklamation wird auch nicht geantwortet!
    also kauf dir lieber ein neues Handy!
     
  5. r4Th

    r4Th Guest

    Einfach mal das Handy aufschrauben,
    bei mir war der Kontakt an der Hörmuschel nur nicht richtig dran.
    Habe ein stück Pappe genommen, damit dieser wieder richtig anliegt!
    Das wars!
     
  6. #5 Dassams, 19.07.2007
    Dassams

    Dassams Guest

    Wie kann man das Handy denn aufschrauben?
    Habe das gleiche Problem mit dem Höhrer. Aber erst, seit es so warm geworden ist.
     
Thema: Motorola V300 ich hör niemand mehr wenn man mich anruft bzw. wenn ich jemand anrufe!
Besucher kamen mit folgenden Suchen
  1. ich hör niemand wenn man mich anruft

    ,
  2. höre niemand mehr am telefon

Die Seite wird geladen...

Motorola V300 ich hör niemand mehr wenn man mich anruft bzw. wenn ich jemand anrufe! - Ähnliche Themen

  1. PC startet nach OC nicht mehr. Hardware defekt?

    PC startet nach OC nicht mehr. Hardware defekt?: Hallo liebes Forum, Kurze Vorgeschichte: Ich habe meinen i5 3570k mit 105.99mhz Baseclock und einem erhöhten multiplier overclockt, da ich mehr...
  2. Computer erkennt Arbeitsspeicher nicht mehr

    Computer erkennt Arbeitsspeicher nicht mehr: Hallooooo liebes Forum, ich muss zugeben, dass ich dieses Forum nur gefunden habe, weil ich gerade verzweifel! Zu mir: Ich habe nicht sonderlich...
  3. kein Zugang mehr zum Windows-Konto

    kein Zugang mehr zum Windows-Konto: Hallo Leute, ich habe ein Mega-Problem und keine Ahnung wie ich es lösen soll. Ich kann mich seit gestern nicht mehr auf meinem Laptop (Windows...
  4. Ein Anrufer bekommt immer "Nummer nicht vergeben"

    Ein Anrufer bekommt immer "Nummer nicht vergeben": Guten Tag, ich habe hier ein Handy im D1 Netz mit Congstar, mein Problem ist dass bei einer Person die mich aus dem O2 Netz versucht anzurufen...
  5. Windows startet nach CPU wechsel nicht mehr

    Windows startet nach CPU wechsel nicht mehr: Ich habe mir einen neuen Prozessor gekauft (i7 4690k) habe diesen mit einem neuen Kühler eingebaut und den PC danach ganz normal gestartet. Es kam...