Motherboard Problem

Diskutiere Motherboard Problem im Hardware Probleme Forum im Bereich Computerprobleme; Hi, hab ne KuDoZ V2.0 platte. hab zwar das richtige bios mit flashproggi gefunden, flasht aber nich. kommt nur "unknow typ" HHIILLfe!!

  1. #1 Commifreak, 17.11.2006
    Commifreak

    Commifreak Guest

    Hi, hab ne KuDoZ V2.0 platte. hab zwar das richtige bios mit flashproggi gefunden, flasht aber nich. kommt nur "unknow typ" HHIILLfe!!
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 K@rsten, 17.11.2006
    K@rsten

    K@rsten Erfahrener Benutzer

    Dabei seit:
    16.11.2005
    Beiträge:
    5.351
    Zustimmungen:
    0
    Ort:
    Am Berg Songshan. Ort Dengfeng in der Provinz Hena
    Hi

    Dann ist es nicht das richtige!

    Erstelle mal mit AIDA32 einen Schnellbericht und suche nach der Biosversion für das dort angezeigte Mainboard




    Grüße
     
  4. #3 Commifreak, 19.11.2006
    Commifreak

    Commifreak Guest

    hab ic finde nur das flash bei treiberupdate.de. außerdem geht das flashfile. das flashproggi willnur nich(awdfalsh) kannst du mir nen naderes geben?
     
Thema:

Motherboard Problem

Die Seite wird geladen...

Motherboard Problem - Ähnliche Themen

  1. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...
  2. Windows 10 immer auf Höchstleistung problem

    Windows 10 immer auf Höchstleistung problem: Hallo, Ich habe Windows 10 und bei mir ist in der Energieoption Ausbalanciert eingestellt ( Desktop PC ) Wenn ich nun ein Game Beendet habe z.b:...
  3. Lenkrad Racing Wheel V5 Problem!

    Lenkrad Racing Wheel V5 Problem!: Hallo, Habe mir das Lenkrad wie im Titel genannt gekauft und auch in benutzung. (bis jetzt nur für LS 17 im Betrieb) Treiber installiert gestern...
  4. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  5. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...