modem problem

Diskutiere modem problem im Hardware Probleme Forum im Bereich Computerprobleme; hy hab ein problem mit meinem mobilem internet ich habe vista 64bit und er hatt wie ich es das erstemal angesteckt habe ganznormla die treiber...

  1. #1 cybermind, 27.10.2008
    cybermind

    cybermind Erfahrener Benutzer

    Dabei seit:
    01.09.2008
    Beiträge:
    465
    Zustimmungen:
    0
    Ort:
    Niederösterreich
    hy
    hab ein problem mit meinem mobilem internet
    ich habe vista 64bit und er hatt wie ich es das erstemal angesteckt habe ganznormla die treiber installiert aber findet kein divece oder so ?(
    dan hab ich mir einen treiber für vista 64bit runtergeladen dabei sucht er das gerät aber findet es nicht obwohl es angesteckt ist jetzt weiß ich auch nicht mehr weiter
    zum modem selbst
    Hersteller Huawei E220
    Anbieter Vodafon
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Iceman

    Iceman Erfahrener Benutzer

    Dabei seit:
    23.01.2007
    Beiträge:
    2.217
    Zustimmungen:
    0
    erstmal wieder alle treiber löschen und dann mal so vorgehen.

    modem abklemmen
    dann treiber installieren
    und erst wenn er nach dem gerät fragt dieses anschließen
     
  4. #3 cybermind, 27.10.2008
    cybermind

    cybermind Erfahrener Benutzer

    Dabei seit:
    01.09.2008
    Beiträge:
    465
    Zustimmungen:
    0
    Ort:
    Niederösterreich
    ok werds ausprbieren
     
Thema:

modem problem

Die Seite wird geladen...

modem problem - Ähnliche Themen

  1. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  2. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  3. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....