MMS-Problem mit 6234 (6233)

Diskutiere MMS-Problem mit 6234 (6233) im Nokia 6230i Forum Forum im Bereich Nokia Probleme; Hallo, wenn ich mit meinem 6234 (nutze es mit T-Mobile, habe alles richtig konfiguriert) einen MMS verschicken möchte stürzt das Gerät immer ab!...

  1. #1 chris.k, 30.07.2007
    chris.k

    chris.k Neuer Benutzer

    Dabei seit:
    08.05.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    wenn ich mit meinem 6234 (nutze es mit T-Mobile, habe alles richtig konfiguriert) einen MMS verschicken möchte stürzt das Gerät immer ab!
    Egal ob ich es direkt ein Foto verschicken will oder ob ich in das Mitteilungs-Menue reingehe und von da aus in MMS-Mitteilungen. Wie bekomme ich das wieder in Ordnung? Habe die Software V04.91 drauf.
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

MMS-Problem mit 6234 (6233)

Die Seite wird geladen...

MMS-Problem mit 6234 (6233) - Ähnliche Themen

  1. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  2. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  3. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  4. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  5. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....