Mein Sony Vaio vgn a115s fährt nicht mehr richtig hoch

Dieses Thema im Forum "Notebook Probleme" wurde erstellt von Goliath, 05.01.2009.

  1. #1 Goliath, 05.01.2009
    Goliath

    Goliath Neuer Benutzer

    Dabei seit:
    04.04.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo, ich habe folgendes Problem: Das Gerät lief bereits
    vorher nicht richtig und war zum Teil defekt. Daraufhin habe ich WIN XP neu
    aufgespielt mit SP 2, eine neue Tastatur und einen neuen Brenner durch einen
    Freund einsetzen lassen. Alles lief bestens. Als ich ihn nach ca. einer Woche
    wieder hochfahren wollte, hatte ich nur einen schwarzen Bildschirm. Erst im 5.
    oder 6. Anlauf fuhr er dann normal hoch. Jetzt fährt er gar nicht mehr hoch. Beim Versuch des 'Hochfahrens'
    macht er 2 Sekunden Pause, man hört ein seltsames Geräusch und arbeitet erst
    dann weiter, aber ohne Ergebnis. Da die vielen Schrauben an der Unterseite des
    Gerätes unterschiedliche Längen haben, hatten wir schon gedacht, es könne daran
    liegen, dass wir die Schrauben falsch eingesetzt haben. Jedes Mal, wenn wir
    meinen, jetzt ist alles okay, schrauben wir ihn wieder zusammen, und der
    gleiche Ärger beginnt von vorne. Mittlerweile haben wir den Eindruck, dass er
    besser hochfährt, wenn keine Schrauben im Laptop stecken. Aber das kann doch
    nur Einbildung sein – oder? Liegt ein Hardwarefehler oder ein Softwarefehler
    vor - eventuell die FP mit einem anderen Programm 'deep' formatieren und xp neu
    aufspielen? Oder liegt es nur an der Batterie? Könnte auch ein mechanischer
    Fehler – Kabel(bruch) vom Monitor zum Board die Ursache sein? Wer kann mir
    weiterhelfen? Jetzt schon mal danke.
    Goliath
    PS
    Was hat das Teil noch für einen Marktwert. Lohnt sich überhaupt eine Reparatur?
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Mein Sony Vaio vgn a115s fährt nicht mehr richtig hoch
Besucher kamen mit folgenden Suchen
  1. sony vaio startet nicht richtig

    ,
  2. sony vaio leptop fährt nicht hoch ursche

    ,
  3. sony vaio vgn-a115s startet nicht

Die Seite wird geladen...

Mein Sony Vaio vgn a115s fährt nicht mehr richtig hoch - Ähnliche Themen

  1. Windows bootet nicht mehr

    Windows bootet nicht mehr: Hallo zusammen, Mein Laptop bootet seit gestern ganz plötzlich nicht mehr. Hatte ihn vorgestern ganz normal runtergefahren seit gestern morgen...
  2. Pc fährt immer erst beim zweiten Versuch hoch?

    Pc fährt immer erst beim zweiten Versuch hoch?: Heyho, seit ca. einer Woche fährt mein Pc beim ersten "Versuch" einfach nichtmehr hoch sondern erst beim zweiten. Ich starte meinen Pc wie...
  3. Über USB IDE+SATA Konverter werden keine Datenträger mehr angezeigt

    Über USB IDE+SATA Konverter werden keine Datenträger mehr angezeigt: Ich habe einen Renkforce USB 2.0 zu IDE+SATA Konverter mit USB-Anschluss von Conrad. Aber seit kurzem werden keine angeschlossenen Datentrgäger...
  4. Computer fährt nach stunden nicht runter

    Computer fährt nach stunden nicht runter: Ich brauche hilfe ich habe vor 2 tagen meine festplatte formatiert und habe windows 7 prof installiert Jetzt fährt er nach stunden nicht runter...
  5. W-Lan Stick funktioniert nach Update nicht mehr

    W-Lan Stick funktioniert nach Update nicht mehr: Hallo! Ich hab jetzt nach langem Warten endlich das Update auf Win10 gemacht, weil ich durch die regelmäßige Meldung ja quasi genötigt wurde......