Medion-PC startet nicht - nur Lüfter laufen

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von Julian95, 26.12.2011.

  1. #1 Julian95, 26.12.2011
    Julian95

    Julian95 Neuer Benutzer

    Dabei seit:
    26.12.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo , unser Medion PC lief bis jetzt schnell und ohne Probleme,
    doch seit gestern Morgen startet er einfach nicht mehr, das blaue Licht auf der Frontseite leuchtet nicht, nur die Festplatte und die Lüftet gehen an. Es erscheint kein Bild. Nach ca 10 Sekunden schaltet er sich wieder aus und "startet" erneut in diese Form.

    Medion MD-8828
    Windows 7 und Ubuntu 11.10
    2x 1 GB Ram
    1000 GB Festplatte
    Ca. 4 Jahre alt
    (Genaue Modellnamen der Hardware hab ich nicht zur Verfügung)

    Ich bin echt verwundert, er lief tip-top.
    Festplatte, Arbeitsspeicher, alles schon auf Anschluss überprüft und es sind alle Kabel eingesteckt.
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Leonixx, 26.12.2011
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.903
    Zustimmungen:
    0
    Ort:
    NIX DO
    Spontan, Netzteil defekt.
     
  4. #3 BooWseR, 26.12.2011
    BooWseR

    BooWseR Erfahrener Benutzer

    Dabei seit:
    08.11.2011
    Beiträge:
    743
    Zustimmungen:
    6
    Ort:
    Deutschland
    Könnte sein. Schau mal ob der Lüfter vom Netzteil sich dreht.

    Musste aber gerade an gestern denken. Neues Netzteil bei meiner Freundin eingebaut, alles läuft, kein Bild. Lüfter surrten die ganze Zeit so laut wie in den ersten Sekunden nach dem Start.
    Problem war, dass ich das Stromkabel für den CPU vergessen hatte. :D

    Also CPU mal checken ;)
     
  5. #4 Julian95, 26.12.2011
    Zuletzt von einem Moderator bearbeitet: 26.12.2011
    Julian95

    Julian95 Neuer Benutzer

    Dabei seit:
    26.12.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Alle Lüfter an
     
  6. newmen

    newmen Erfahrener Benutzer

    Dabei seit:
    28.11.2011
    Beiträge:
    123
    Zustimmungen:
    0
    Ort:
    Rheinland-Pfalz
    Ähm da du sagst medion und meiner teils auch medion ist gibt es bei mir auch so ein Lustiges phänomen und das passt ( so ähnlich )
    Wenn ich ihn starten will bleibt er beim start bild stehen wo der hersteller des bios steht und geht nach ner minute aus oder es kommt oft kein bild.
    Das problem war: Wenn ich ein USB gerät angeschlossen hab front und hinten dann macht der mir nix mehr.
    Lösung: Hatte mir ne USB 2.0 pci karte gekauft (USB sticks kann ich ja im Laufenden System einstecken drauf kopieren) nur stecken lassen und wieder hochfahren geht net, aber auch nur die Geräte die richtig Stromsaugen (USB-stick,webcam,USB Festplatte)
    Eventuel hilft dir das: Netzstecker raus, alle USB geräte abziehen, bissen warten dann Nur netzstecker wieder rein und probieren zu starten
     
  7. #6 Julian95, 26.12.2011
    Zuletzt von einem Moderator bearbeitet: 26.12.2011
    Julian95

    Julian95 Neuer Benutzer

    Dabei seit:
    26.12.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Okay das Problem trat mal bei meinem Server auf, aber bei dem Medion kann es das nicht sein, es ist alles abgestöpselt.
     
  8. #7 xandros, 26.12.2011
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    25.890
    Zustimmungen:
    91
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    ...heisst aber noch nicht, dass dein Netzteil auch korrekt funktioniert.
    Das braucht nur einen Fehler haben und daher beim Geraetestart nicht ausreichend die Komponenten versorgen, dann bleibt der POST stehen oder startet erst gar nicht weil die Bauteile nicht initialisiert werden koennen.
    Hier sollte mal - sofern moeglich - im BIOS nachgesehen werden, ob dort Infos zu den Spannungen angezeigt werden. Ansonsten muss das Netzteil mal durchgemessen werden.
     
  9. newmen

    newmen Erfahrener Benutzer

    Dabei seit:
    28.11.2011
    Beiträge:
    123
    Zustimmungen:
    0
    Ort:
    Rheinland-Pfalz
    Zwischenfrage wegen interresse:
    Kann ich einfach Netzteil auf Tisch legen, Strom kabel dran und dann mit Messgerät jeden 12V strang ausmessen?
     
  10. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. #9 BooWseR, 27.12.2011
    BooWseR

    BooWseR Erfahrener Benutzer

    Dabei seit:
    08.11.2011
    Beiträge:
    743
    Zustimmungen:
    6
    Ort:
    Deutschland
    Ich will hier nicht für einen Kurzschluss verantwortlich gemacht werden, aber wenn ich so dran denke, dass auch im Gehäuse immer Kabel rumfliegen die nicht gebraucht werden, dürfte es eigentlich kein Problem darstellen.

    Andererseits wollte ich auf diese Weise auch mal ein Netzteil testen und danach war es dunkel. Das Netzteil war aber auch defekt -> Lüfter lief nicht.
     
  12. #10 Leonixx, 27.12.2011
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.903
    Zustimmungen:
    0
    Ort:
    NIX DO
    Hier geht es weniger um die 12V sondern, ob das Netzteil noch die Leistung zur Verfügung stellt. Als Nichtelektriker würde ich die Finger davon lassen.
     
Thema: Medion-PC startet nicht - nur Lüfter laufen
Besucher kamen mit folgenden Suchen
  1. medion pc startet nicht

    ,
  2. md 8828 bootet nicht

    ,
  3. md 8828 startet nicht mehr

    ,
  4. medion md 8828 startet nicht,
  5. medion pc startet nicht mehr,
  6. medion computer startet nicht,
  7. medion pc nur lüfter läuft,
  8. netzteil defekt lüfter läuft,
  9. neuer medion pc startet nicht,
  10. pc nur lüfter laufen,
  11. medion pc netzteil defekt,
  12. medion 8828 startet nicht,
  13. netzteil für medion md 8828,
  14. medion 8828 startet nicht mehr,
  15. medion computer lüfter läuft kein bild,
  16. md8828 defekt,
  17. medion 8828 bios startet nicht,
  18. http://www.modernboard.de/hardware-probleme/106447-medion-pc-startet-nur-luefter-laufen.html,
  19. medion pc kein blaues licht,
  20. medion md 8828 netzteil,
  21. medion rechner startet nicht,
  22. pc nur die lüfter laufen,
  23. medion md 8828 startet nicht mehr,
  24. medion rechner bootet nicht,
  25. medion md 8828 defekt
Die Seite wird geladen...

Medion-PC startet nicht - nur Lüfter laufen - Ähnliche Themen

  1. PC-"Putz"-oder Bereinigungs-Software...ja oder nein ?

    PC-"Putz"-oder Bereinigungs-Software...ja oder nein ?: Hallo zusammen, Ich möchte nach dem Sinn oder der Notwendigkeit einer PC-Pflegesoftware. fragen. Lange Zeit hatte ich die Software von AVG in...
  2. Universal PC mit Gaming Ambitionen

    Universal PC mit Gaming Ambitionen: Hi Leute, ich bräuchte, da ich einiges aus der Materie raus bin, Hilfe bei einer aktuellen PC Zusammenstellung. Wünsche: Ein schlichter Intel PC...
  3. Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen

    Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen: Ich habe vor mehreren Wochen von meiner Geforce GTX 285 Grafikkarte auf die GTX 570 von EVGA Overclocked gewechselt da ich diese brauchte um...
  4. Passendes Regal, Sideboard für PC, Hardware & Co.

    Passendes Regal, Sideboard für PC, Hardware & Co.: Liebe Profis und erfahrende Amateure. ich habe einmal eine ganz doofe Frage. Wie habt Ihr Euren Rechner aufgestellt, bzw. wie bewahrt ihr Eurer...
  5. Wette am laufe mit Mitschüler würde sagen ich hab klar gewonnen oder xD

    Wette am laufe mit Mitschüler würde sagen ich hab klar gewonnen oder xD: Hallo Moin Leute, ich muss mal was fragen. Also folgendes, wir si d gerade in Unserem Comuterraum in der Schule. Wir haben jetzt 2 Freistunden und...