MEDION fährt überhaupt nicht mehr hoch

Diskutiere MEDION fährt überhaupt nicht mehr hoch im Hardware Probleme Forum im Bereich Computerprobleme; Guten Morgen, ich habe mal wieder ein Problem mit meinem Medion Rechner. Ich habe schon mal im November letzten Jahres nachgefragt, aber jetzt...

  1. #1 sirmir1, 25.01.2007
    sirmir1

    sirmir1 Neuer Benutzer

    Dabei seit:
    25.01.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Guten Morgen,

    ich habe mal wieder ein Problem mit meinem Medion Rechner.
    Ich habe schon mal im November letzten Jahres nachgefragt, aber jetzt geht bei meinem Rechner nix mehr.
    Im November hatte ich gefragt was defekt sein könnte. Er hat beim Hochfahren gepiepst und ist erst beim 7. ooder 8. Mal anschalten hochgefahren.
    Seit letzter Woche fährt er nun gar nicht mehr hoch. Das piepsen ließ auf einen defekt der Grafikkarte schließen. Also bin ich los, habe eine neue AGP Grafikkarte gekauft, eingebaut und eingeschaltet. Trotzdem das Gleiche piepsen. Jetzt dachte ich mir der AGP Slot ist defekt und ich bin wieder los und habe eine PCI Karte gekauft, eingebaut und eingschaltet. Jetzt piepst er zwar nicht mehr, er fährt aber immer noch nicht hoch. Das Komische daran ist, das man hört das die Festplatte anfährt und sich auch dreht. Aber der Monitor zeigt nichts an. Auch wenn ich eine CD im Laufwerk habe läuft diese los. Der Monitor kann auch nicht defekt sein, da er anzeigt "No Signal", also bekommt er ja nicht mal ein Signal vom Rechner.

    Meine Frage ist nun, was ist im Rechner defekt, eher das Mainboard oder die CPU?
    Kann jemand diesen Fehler eingrenzen bzw. hat schon einmal ähnliche Erfahrungen gemacht?

    Für Eure Hilfe bin ich Euch im Voraus schon dankbar!
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. DaPole

    DaPole Erfahrener Benutzer

    Dabei seit:
    12.01.2007
    Beiträge:
    2.512
    Zustimmungen:
    0
    Ich hab etwas erfahrung mit MEdion PCS emacht. Im SOmmer werden die immer schweine WARM! das führt am öftersten zu Grafikkarte SChäden. Da du aber schon fast alles ausprobiert hast, würde ich die behauptung aufstellen, das der CPU einen weg hat. Denn das Mainboard erkennt noch, ob du AGP oder PCI KArte drin hast! Aber ich kann es nicht genau sagen!

    Probier mal einfach ein BIOS RESET zu machen, und dann den PC hochzufahren mit der PCI KArte!
     
  4. #3 sirmir1, 25.01.2007
    sirmir1

    sirmir1 Neuer Benutzer

    Dabei seit:
    25.01.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Wie mache ich einen BIOS Reset?
     
  5. Mobin

    Mobin Erfahrener Benutzer

    Dabei seit:
    07.12.2006
    Beiträge:
    1.808
    Zustimmungen:
    0
    Die Knopfzelle, vom Motherboard runternehmen, ein paar minuten warten, und dann wieder reintun.

    Ich denke das bei dir das Motherboard defekt ist.
     
  6. #5 simpson-fan, 25.01.2007
    simpson-fan

    simpson-fan Erfahrener Benutzer

    Dabei seit:
    12.04.2006
    Beiträge:
    3.581
    Zustimmungen:
    0
    Hi!

    Eine bebilderte Anleitung zum BIOS RESET gibts hier!.

    Gib mal ein paar mehr Infos zu deinem System und beschreibe das Problem ein wenig genauer.

    Steck mal alles ab was du nicht unbedingt brauchst, auch Festplatte. Alle PCI-Karten rausmachen und Laufwerke abstecken. Lass nur die AGP-Karte drinnen und mach ein BIOS RESET.

    Gruß simpson-fan
     
  7. #6 sirmir1, 25.01.2007
    sirmir1

    sirmir1 Neuer Benutzer

    Dabei seit:
    25.01.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    ich habe einen MEDION 8008 mit Pentium 4 2,6 GHz; 160 GB Festplatte; 1GB RAM (zwei Module), AGP ATI Radeon 128 MB.
    Vor ein paar Wochen startete der Rechner erst beim 7. oder 8. Mal. Dabei piepste er einmal lang und zwei mal kurz. Laut Pieps-Liste ist etwas mit der Grafikkarte. Seit Freitag fährt nun der Rechner überhaupt nicht mehr hoch bzw. zeigt kein Bild. Die Festplatte bzw. das Laufwerk (wenn eine CD drin ist) laufen an, dass kann man hören. Jetzt habe ich eine neue AGP Grafikkarte ausprobiert, das Gleiche, piepsen und fährt nicht hoch.
    Dann habe ich eine PCI Grafikkarte ausprobiert, wieder das Gleiche. Jetzt piepst der Rechner zwar nicht mehr, aber er fährt immer noch nicht hoch.

    Ich habe den Rechner nun zum Computerservice gebracht. Vorhin habe ich mit dem telefoniert und der meinte, das es an der Grafikkarte nicht liegt. Er hat auch mehrere Grafikkarten ausprobiert. Jetzt will er noch ein neues Netzteil ausprobieren und wenn das auch nicht funktioniert würde er auf ein defektes Mainboard tippen.

    Ich will bloß sichergehen was wirklich defekt ist, nicht das ich ein neues Mainboard kaufe und dann ist die CPU defekt oder umgedreht. Deshalb wollte ich Euch um Rat fragen.
     
  8. Anzeige

    Hi,
    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  9. #7 sirmir1, 30.01.2007
    sirmir1

    sirmir1 Neuer Benutzer

    Dabei seit:
    25.01.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    vielen Dank für Eure Hilfe, es war das Netzteil.
    Jetzt läuft mein Rechner wieder wie am ersten Tag.

    MfG
    sirmir
     
  10. #8 simpson-fan, 30.01.2007
    simpson-fan

    simpson-fan Erfahrener Benutzer

    Dabei seit:
    12.04.2006
    Beiträge:
    3.581
    Zustimmungen:
    0
    Okay, danke für deine Rückmeldung.

    Viel Spaß noch hier im Forum.

    Gruß simpson-fan
     
Thema: MEDION fährt überhaupt nicht mehr hoch
Besucher kamen mit folgenden Suchen
  1. knopfzelle für Motherboard Medion

    ,
  2. warum fährt rechner medion nicht hoch

    ,
  3. medion akoya e4212 reset

    ,
  4. medion pc zeigt kein bios mehr an,
  5. medion pc piept einmal lang und sechs mal kurz und fährt nicht hoch,
  6. bios update medion pc zeigt kein bild mehr warum?,
  7. mmedion pc fährt nach grafikkartentausch nicht mehr hoch,
  8. medion computer zeigt nix mehr an
Die Seite wird geladen...

MEDION fährt überhaupt nicht mehr hoch - Ähnliche Themen

  1. Steam startet nicht mehr

    Steam startet nicht mehr: moin zusammen, da ich ja jetzt die Oculus Rift habe, wollte ich mal einen flugsimulator via steam ausprobieren. das problem bei der sache ist...
  2. Touchscreen funktioniert nicht mehr

    Touchscreen funktioniert nicht mehr: Moin, nach einer Neuinstallation von Windows 10 funktioniert der Touchscreen des Lenovo Yoga 300 IBY nicht mehr. Sämtliche Treiber habe ich...
  3. PC tut nichts mehr

    PC tut nichts mehr: Moin Ich habe ein etwas älteren PC von mein Vater bekommen. Also habe ich ihn testete lief er doch er gab kein Signal an denn Monitor ab also kein...
  4. mehr über Ethereum lernen

    mehr über Ethereum lernen: Hey Leute, durch die Suchfunktion konnte ich nichts zum Thema Ethereum finden.. hab vor kurzem eine Unterhaltung mit einem alten Bekannten...
  5. Gemeinsamer Kalender mit mehreren Outlooks und Smartphones

    Gemeinsamer Kalender mit mehreren Outlooks und Smartphones: Hey, ich habe mehrere Outlook installationen und würde gerne meinen Kalender auf allen Rechnern und iPhones synchron halten. Wie kann ich das...