MDA Pro zeigt beim Booten "NO GSM" Hilfe gesucht

Diskutiere MDA Pro zeigt beim Booten "NO GSM" Hilfe gesucht im PDA, XDA, MDA Forum im Bereich Handy Probleme; Mein Vorgänger hat wohl ein updatefehler gemacht, nun funktioniert der Telefonteil nicht mehr. Habe diverse ROM´s geflasht aber ich bekomme kein...

  1. #1 erlkoenig1, 10.08.2008
    erlkoenig1

    erlkoenig1 Neuer Benutzer

    Dabei seit:
    28.04.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Mein Vorgänger hat wohl ein updatefehler gemacht, nun funktioniert der Telefonteil nicht mehr.
    Habe diverse ROM´s geflasht aber ich bekomme kein Radio-ROM drauf.
    Beim originalen T-Mobile ROM kommt die Meldung falsche Länder-ID.

    Hat jemand eine Idee wie ich das gute Stück reanimieren kann?

    Am besten eine Punkt für Punkt Anleitung in deutsch.
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 erlkoenig1, 10.09.2008
    erlkoenig1

    erlkoenig1 Neuer Benutzer

    Dabei seit:
    28.04.2008
    Beiträge:
    12
    Zustimmungen:
    0

    Gibts denn keine Möglichkeit das nur Radio zu installieren ?????????????
     
Thema: MDA Pro zeigt beim Booten "NO GSM" Hilfe gesucht
Besucher kamen mit folgenden Suchen
  1. mda pro no gsm

Die Seite wird geladen...

MDA Pro zeigt beim Booten "NO GSM" Hilfe gesucht - Ähnliche Themen

  1. GRAFIKKARTE ZEIGT NICHT DIE GEWÜNSCHTE GRAFIK

    GRAFIKKARTE ZEIGT NICHT DIE GEWÜNSCHTE GRAFIK: Ich habe mir vor etwa 2 wochen eine gtx 750 ti auf amazon gekauft. Als sie angekommen ist habe ich sie standart gemäß eingebaut und in den bios...
  2. Server & Ports Hilfe

    Server & Ports Hilfe: Hey Leute ich suche nach jemanden der sich in der Welt der Programmierung gut auskennt. Ich hätte gern jemanden mit dem ich ein wenig Fachwissen...
  3. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  4. Fehler beim Installieren des Grafikkartentreibers!

    Fehler beim Installieren des Grafikkartentreibers!: Hallo zusammen! Ich habe ein kleines Problem mit meinem Laptop, und zwar kann ich den Grafikkarten Treiber nicht installieren. Ich habe auf der...
  5. UEFI/BIOS Boot

    UEFI/BIOS Boot: schönen guten Tag, Ich habe folgende Probleme: 1. Ich komme nicht in mein Bios rein(das drücken von F1-F12 funktioniert...