Massives Problem mit ALICE-FUN-FLAT

Dieses Thema im Forum "Netzwerkprobleme & Internetprobleme" wurde erstellt von NEO18, 06.11.2006.

  1. NEO18

    NEO18 Neuer Benutzer

    Dabei seit:
    06.11.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Massives Problem mit ALICE-FUN-FLAT

    Vorgeschichte:
    Ich war 2 Jahre bei Arcor es lief alles problemlos.
    Dann habe ich am 13.10.06 zu ALICE gewechselt.
    Mir viel sofort auf das diverse Internetseiten sich nicht mehr aufrufen ließen.
    Das Problem besteht auf allen 3 Rechnern, Win/XP Prof. bei WIN/ME und mit Linux das gleiche Problem.
    Egal welchen Browser ich verwende das Problem besteht immer noch.
    Jetzt kommt es aber:
    Wenn ich ein Anonymisierungstool (Torpark) verwende geht alles einwandfrei.
    Mit dem Anonymisierungstool verschleiere ich ja das ich von Alice komme und dann funktioniert es. (Ist aber extrem langsam.)

    Ich habe schon mehrmals bei Alice angerufen es liegt weder ein DNS Fehler vor noch liegen irgendwelche Sperrungen vor.
    Die Leitung ist nach Alice Aussagen Tip-Top.

    Wer kann helfen, wie kann so etwas sein ?


    noch ein Beispiel:
    Wenn ich www.arcor.de eingebe tut sich nichts.
    Wenn ich Arcor bei Google eingebe und dann auf eine Webeseite von Arcor klicke und anschließen auf Home klicke dann bin ich auf der Arcor Startseite die die selbe Adresse hat die ich vorher eingab.
    Was soll das bedeuten ?
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Massives Problem mit ALICE-FUN-FLAT

Die Seite wird geladen...

Massives Problem mit ALICE-FUN-FLAT - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...