Massives Problem mit ALICE-FUN-FLAT

Diskutiere Massives Problem mit ALICE-FUN-FLAT im Netzwerkprobleme & Internetprobleme Forum im Bereich Computerprobleme; Massives Problem mit ALICE-FUN-FLAT Vorgeschichte: Ich war 2 Jahre bei Arcor es lief alles problemlos. Dann habe ich am 13.10.06 zu ALICE...

  1. NEO18

    NEO18 Neuer Benutzer

    Dabei seit:
    06.11.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Massives Problem mit ALICE-FUN-FLAT

    Vorgeschichte:
    Ich war 2 Jahre bei Arcor es lief alles problemlos.
    Dann habe ich am 13.10.06 zu ALICE gewechselt.
    Mir viel sofort auf das diverse Internetseiten sich nicht mehr aufrufen ließen.
    Das Problem besteht auf allen 3 Rechnern, Win/XP Prof. bei WIN/ME und mit Linux das gleiche Problem.
    Egal welchen Browser ich verwende das Problem besteht immer noch.
    Jetzt kommt es aber:
    Wenn ich ein Anonymisierungstool (Torpark) verwende geht alles einwandfrei.
    Mit dem Anonymisierungstool verschleiere ich ja das ich von Alice komme und dann funktioniert es. (Ist aber extrem langsam.)

    Ich habe schon mehrmals bei Alice angerufen es liegt weder ein DNS Fehler vor noch liegen irgendwelche Sperrungen vor.
    Die Leitung ist nach Alice Aussagen Tip-Top.

    Wer kann helfen, wie kann so etwas sein ?


    noch ein Beispiel:
    Wenn ich www.arcor.de eingebe tut sich nichts.
    Wenn ich Arcor bei Google eingebe und dann auf eine Webeseite von Arcor klicke und anschließen auf Home klicke dann bin ich auf der Arcor Startseite die die selbe Adresse hat die ich vorher eingab.
    Was soll das bedeuten ?
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Massives Problem mit ALICE-FUN-FLAT

Die Seite wird geladen...

Massives Problem mit ALICE-FUN-FLAT - Ähnliche Themen

  1. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...
  2. Windows 10 immer auf Höchstleistung problem

    Windows 10 immer auf Höchstleistung problem: Hallo, Ich habe Windows 10 und bei mir ist in der Energieoption Ausbalanciert eingestellt ( Desktop PC ) Wenn ich nun ein Game Beendet habe z.b:...
  3. Lenkrad Racing Wheel V5 Problem!

    Lenkrad Racing Wheel V5 Problem!: Hallo, Habe mir das Lenkrad wie im Titel genannt gekauft und auch in benutzung. (bis jetzt nur für LS 17 im Betrieb) Treiber installiert gestern...
  4. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  5. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...