Mainboard startet nciht wenn Prozessorlüfter angeschlossen ist.

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von Y4nnick, 05.07.2007.

  1. #1 Y4nnick, 05.07.2007
    Y4nnick

    Y4nnick Erfahrener Benutzer

    Dabei seit:
    13.01.2006
    Beiträge:
    753
    Zustimmungen:
    0
    Hey Leute cih hab ein Problem mit meinem Elitegroup KT600- A wenn ich das System hcohfahren will wenn der Prozessorlüfter angeschlosen ist, so fliesst einige ms ein Strom, der Prozessorlüfter leuchtet kurz auf, aber der PC startet nicht. Ohne Lüfter geht alles wunderbar, auch wenn cih den lüfter im Betrieb anschliesse geht alles ?(. Brauch Hilfe
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Rayhard, 06.07.2007
    Rayhard

    Rayhard Guest

    haste schon mal gegugt ob vll dein Netzteil zu schwach ist??
     
  4. opa

    opa Gesperrte Benutzer

    Dabei seit:
    10.06.2007
    Beiträge:
    11.383
    Zustimmungen:
    0
    Zieht der Quirl einen zu hohen Anlaufstrom?
    Ist der sauber?
    Der Anschluß ist nicht für Muttis Fön gedacht.

    opa
     
  5. #4 stella-max, 06.07.2007
    stella-max

    stella-max Erfahrener Benutzer

    Dabei seit:
    30.11.2005
    Beiträge:
    897
    Zustimmungen:
    0
    Hallo

    wie alt ist der Lüfter?

    Schon mal einen anderen versucht ?

    MfG Frank
     
  6. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Mainboard startet nciht wenn Prozessorlüfter angeschlossen ist.

Die Seite wird geladen...

Mainboard startet nciht wenn Prozessorlüfter angeschlossen ist. - Ähnliche Themen

  1. GTA V startet nicht ?!

    GTA V startet nicht ?!: hallo zusammen, ich habe die steam version von GTA V, aber sie lässt sich nicht starten. nach einigen google suchaktionen, habe ich rausgefunden...
  2. PC startet, jedoch kein Bild - Error Code 15

    PC startet, jedoch kein Bild - Error Code 15: Guten Abend, Ich habe ein mühsames Problem: Seit einiger Zeit hat mein PC die Make, dass er 2-3 anläufe braucht bis er anspringt (Wie ein...
  3. PC startet nicht automatisch nach dem Strom angeschaltet wird

    PC startet nicht automatisch nach dem Strom angeschaltet wird: Hallo zusammen. Ich habe eine schaltbare Steckdose. Nach dem ich meinen PC herunterfahre, schaltet sich nach 2 Minuten automatisch die Stromzufuhr...
  4. Prince of Persia startet nicht ?!

    Prince of Persia startet nicht ?!: moin zusammen, hab mal nach langer zeit Prince of Persia the two thrones ausgegraben. installieren geht ohne probleme. wenn ich es allerdings...
  5. Was ist eure Fachmeinung zu ASRock Mainboards?

    Was ist eure Fachmeinung zu ASRock Mainboards?: Hallo zusammen, ich würde gerne herausfinden, wie ihr ASRock als Marke für Motherboards findet. Es wäre super, wenn ihr für eine Minute (wirklich...