Mainboard springt nicht an

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von ToboTheRibbler, 28.07.2006.

  1. #1 ToboTheRibbler, 28.07.2006
    ToboTheRibbler

    ToboTheRibbler Guest

    Hallo,

    ich hab letztens mein rechner mit einer neuen Grafikkarte bestückt, und das dazu passende Mainboard besorgt es handelt sich dabei um ein ASRock k7vt4a Pro.
    Es scheint alles richtig angeschlossen zu sein, auch die LED, Power-Kabel usw, sind nach Anleitung eingesteckt. Doch wenn ich den rechner einschalte, leuchten die LEDs und der Lüfter dreht sich ein paar sekunden, aber dann is sense. Der PC gibt keinen Laut mehr von sich. Weder Festplatte noch sonst was, fährt hoch.

    Habt ihr ne Idee woran es liegen könnte, Strom is ja anscheinend vorhanden, sonst würd der lüfter nicht gehen.

    Das Mainboard ist über den breiten ATXPWR1 angeschlossen,nur so ein kleiner 4Eckiger stecker, mit 4 Kontakten findet keinen anschluss auf dem Mainboard, ansonsten allet dran.

    Vielen Dank für Eure Tipps

    TSCHÖÖÖÖ
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 pc-freak, 28.07.2006
    pc-freak

    pc-freak Erfahrener Benutzer

    Dabei seit:
    02.03.2006
    Beiträge:
    184
    Zustimmungen:
    0
    Vielleicht hast du die Sicherheitsabstände szwischen mainboard und Computerwand nicht reingelegt, sodass sich ein kurzschluss bildet der deinen Pc zum ausschalten bringt (is mir auch mal passiert )
    Hoffentlich ist dein CPU noch in ordnung
     
  4. #3 pc-freak, 28.07.2006
    pc-freak

    pc-freak Erfahrener Benutzer

    Dabei seit:
    02.03.2006
    Beiträge:
    184
    Zustimmungen:
    0
    Sry hab vergessen warum der sich zum ausschalten bringt
    Also der schaltet sich aus weil ja die Gehäusehülle leitet und da die einzelnen Metallstränge ( vor allem aber die verschweißungen/nähte ) auf dem Motherboard zu einem Kurzschluss
     
  5. #4 pc-freak, 29.07.2006
    pc-freak

    pc-freak Erfahrener Benutzer

    Dabei seit:
    02.03.2006
    Beiträge:
    184
    Zustimmungen:
    0
    und geht es ??????????????
     
  6. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Mainboard springt nicht an

Die Seite wird geladen...

Mainboard springt nicht an - Ähnliche Themen

  1. Was ist eure Fachmeinung zu ASRock Mainboards?

    Was ist eure Fachmeinung zu ASRock Mainboards?: Hallo zusammen, ich würde gerne herausfinden, wie ihr ASRock als Marke für Motherboards findet. Es wäre super, wenn ihr für eine Minute (wirklich...
  2. Modding von Mainboard und CO

    Modding von Mainboard und CO: Hallo Leute Ich wollte mal was fragen. Habt ihr schon mal ein Mainboard um-lackiert ? Da mir die standard farben nich gefallen würde ich meines...
  3. Mainboard + Grafikkarte

    Mainboard + Grafikkarte: Guten Abend liebe Community, ich möchte mir eine neue Grafikkarte und Mainboard anschaffen und hoffe ihr könnt mir helfen. Ich habe an diese...
  4. Mainboard von Ebay gekauft - Windows Installation hängt

    Mainboard von Ebay gekauft - Windows Installation hängt: Hallo zusammen, Hab mir eine gebrauchtes Gigabyte GA-K8NSC Socket 939 von Ebay ersteigert da das MB von einer alten Mühle (Asus A8V Deluxe) den...
  5. PC fährt nicht an. Mainboard LED leuchtet nicht

    PC fährt nicht an. Mainboard LED leuchtet nicht: Hallo Leute. Ich habe folgendes Problem. Es fing damit an das der Onboard (ASROCK FM2A88M-HD+, AMD A8 5600K Quad-Core Prozessor, 8GB RAM) HDMI...