Leptop kein bild!!

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von FredDy:), 12.02.2008.

  1. #1 FredDy:), 12.02.2008
    FredDy:)

    FredDy:) Erfahrener Benutzer

    Dabei seit:
    23.02.2007
    Beiträge:
    2.518
    Zustimmungen:
    0
    wenn ich meinen leptop starte kommt kein bild mehr auf den bildschirm am anfang nur etwas schwarzes und wenn er dann ganz oben ist streifen mit verschiedenen farben. man merkt also das der rechner leuft bloß es kein erkenn bares bild auf den bildschirm gibt zudem hört man die start signale von xp.
    ja wo liegt das problem was ist kaputt? ich tippe auf den GPU oder halt der bildschirm bloß wenn die kaputt sind kann man ja das ganze teil weg schmeißen:D also wisst ihr was sein könnte mit den lep?
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. xxx

    xxx Erfahrener Benutzer

    Dabei seit:
    12.11.2005
    Beiträge:
    2.561
    Zustimmungen:
    0
    schließ den doch mal an einen monitor an
    wenns funktioniert wirds wohl display sein
     
  4. #3 FredDy:), 12.02.2008
    FredDy:)

    FredDy:) Erfahrener Benutzer

    Dabei seit:
    23.02.2007
    Beiträge:
    2.518
    Zustimmungen:
    0
    gute idee
     
  5. xxx

    xxx Erfahrener Benutzer

    Dabei seit:
    12.11.2005
    Beiträge:
    2.561
    Zustimmungen:
    0
    ich weiß :D
     
  6. #5 FredDy:), 12.02.2008
    FredDy:)

    FredDy:) Erfahrener Benutzer

    Dabei seit:
    23.02.2007
    Beiträge:
    2.518
    Zustimmungen:
    0
    ohhhhhhh:( kriege bild auf einen bildschirm. also würd wohl der verdammte bildschirm im arsch sein.
    muss ich ihn wohl ma nach medion schicken wo ich ihn her habe und garantie müsste auch noch drauf sein. bloß problem ich habe das teil schonmal aufgeschraubt also is die garantie dann verfallen?
     
  7. xxx

    xxx Erfahrener Benutzer

    Dabei seit:
    12.11.2005
    Beiträge:
    2.561
    Zustimmungen:
    0
    war da i-wo ein siegel was dabei kaputt gegangen ist?
     
  8. #7 FredDy:), 12.02.2008
    FredDy:)

    FredDy:) Erfahrener Benutzer

    Dabei seit:
    23.02.2007
    Beiträge:
    2.518
    Zustimmungen:
    0
    ne dort war kein sigel. jedoch sind 2 schrauben verloren gegangen:D
     
  9. xxx

    xxx Erfahrener Benutzer

    Dabei seit:
    12.11.2005
    Beiträge:
    2.561
    Zustimmungen:
    0
    mhh wenn kein sigel da ist, sehen die es eig. nicht, seitdem es fehlen zwei schrauben xD
     
  10. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. #9 Philipp_Vista, 12.02.2008
    Philipp_Vista

    Philipp_Vista Szene1.at Photographer

    Dabei seit:
    02.04.2007
    Beiträge:
    4.493
    Zustimmungen:
    0
    Ort:
    Österreich
    Hi,

    jep, wenn du kein Sigel zerstört hast, dann hast du noch Garantie... (obwohl bei mir war das Sigel aufgerissen, trotzdem hatten sie den Rechner angenommen, ich hab einfach gesagt das war eine Facharbeiter der versuchte den Rechner zu reparieren. Dir fehlen zwei Schrauben, ich denk das ist nicht so schlimm...
     
  12. #10 FredDy:), 13.02.2008
    FredDy:)

    FredDy:) Erfahrener Benutzer

    Dabei seit:
    23.02.2007
    Beiträge:
    2.518
    Zustimmungen:
    0
    na toll größeres problem finde den kassenbong nicht:D was nun machen kann ich den trotzdem hinschicken?^^
     
Thema: Leptop kein bild!!
Besucher kamen mit folgenden Suchen
  1. en8800gt kein bild

    ,
  2. bild vom lepto fällt aus

Die Seite wird geladen...

Leptop kein bild!! - Ähnliche Themen

  1. Bild vom PC mit DVD-Recorder aufnehmen

    Bild vom PC mit DVD-Recorder aufnehmen: Hallo. Ich such nen Weg, evtl. Games und vor allem Videos vom PC auf nen DVD-Recorder zu übertragen und dort auf zu nehmen. Am besten wär wohl...
  2. Verzogenes Bild

    Verzogenes Bild: Hallo zusammen, ich habe zwei Bildschirme (beide funktionieren auch einwandfrei). Der Pc startet auch so wie immer, nur dass das Bild deutlich...
  3. Facebook Bilder hochladen

    Facebook Bilder hochladen: Hall allerseits, ich weiß jetzt nicht, ob die Rubrik passt, deswegen stell ich mein Problem mal hier ein. Seit ein paar Wochen kann ich keine...
  4. PC startet, jedoch kein Bild - Error Code 15

    PC startet, jedoch kein Bild - Error Code 15: Guten Abend, Ich habe ein mühsames Problem: Seit einiger Zeit hat mein PC die Make, dass er 2-3 anläufe braucht bis er anspringt (Wie ein...
  5. Monitor zeigt kein Bild nach zusammenbau von neuem PC

    Monitor zeigt kein Bild nach zusammenbau von neuem PC: Hey Leute, wie im Titel schon gesagt, habe ich heute meinen neuen Rechner zusammengebaut und wollte ihn anschließend konfigurieren. Mein Problem...