Lautes Fiepen bei Betrieb

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von Christian G., 13.05.2006.

  1. #1 Christian G., 13.05.2006
    Christian G.

    Christian G. Guest

    Ich habe ein problem mit meinem Rechner.

    Seit einigen Tagen habe ich ein sehr hohes, unregelmässiges Fiepen aus meiner Rechner vernommen. Das Fiepen ist nicht konstant und regelmässig. Es kling tsehr hoch und etwas "kratzig". Was ich allerdings beobachten konnte, war das bei starker 3D Belastung das Fiepen stark zunimmt.
    Heute ist mir der Rechner bei 3D Belastung zweimal neugestartet und einmal eingefroren. Das ist das erste mal das so etwas vorgekommen ist.

    Wenn ich auf einer Webseite surfe und nach oben und unten scrolle, dann kann ich das Fiepen damit beeinflussen. Das funktioniert selbst mit einer Seite wie dieser hier. Wenn ich den Rechner einfach nur laufen lasse, dann taucht das Fiepen nur selten auf.

    Eine laienhafte Untersuchung des Rechners ergab folgendes: Weder Festplatte, oder Grafikkarte scheinen Ursache zu sein. Das Fiepen scheint aus der Gegend CPU und diesem kleinen Lüfterkästchen darunter (keine Ahnung was das ist) zu kommen.

    Auch seid einiger Zeit habe ich gelgentliche Überhitzungen des Netzteil. Es wird dann so heiss, dass mein Rechner Alarm piept. Das ist bis jetzt 4-5 mal über einen Zeitraum von 3 Monaten vorgekommen.




    Meine Hardware:


    CPU: AMD HT 3200+
    Gigabyte k8 Triton K8VT800 Pro Mainboard
    1GB RAM NoName Marke





    Weiss irgendjemand was da nicht richtig läuft.
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 gitterrost4, 13.05.2006
    gitterrost4

    gitterrost4 Erfahrener Benutzer

    Dabei seit:
    09.01.2006
    Beiträge:
    339
    Zustimmungen:
    0
    Schreib uns mal die Spannungen und Temperaturen deines Computers.

    MfG gitterrost4
     
  4. #3 Christian G., 14.05.2006
    Christian G.

    Christian G. Guest

    Ich habe leider keine konkrete Ahnung wie ich die Spannung im Rechner messe, oder wo ich die ablesen kann.

    Gibt es da eine einfache und laiensichere Lösung?
     
  5. #4 gitterrost4, 14.05.2006
    gitterrost4

    gitterrost4 Erfahrener Benutzer

    Dabei seit:
    09.01.2006
    Beiträge:
    339
    Zustimmungen:
    0
    Geh mal ins BIOS menue (beim hochfahren wiederholt [Entf] oder [F2] druecken), dann muesste dort irgendwo PC Health Status (oder etwas in der richtung) dort muessten theoretisch die Spannungen stehen.

    3.3V=?

    5V=?

    12 V=?


    usw...

    MfG gitterrost4
     
  6. #5 Christian G., 15.05.2006
    Christian G.

    Christian G. Guest

    So nun hier die Daten aus dem Bios


    VCore = OK
    DDR25V = OK
    +3.3V = OK
    +12V = OK


    Die Temperatur leigt nach dem Hochfahren bei 36° und unter Volllast zwischen 45° und 49°.


    Vielen Dank im Vorraus für ihre Mühen.
     
Thema:

Lautes Fiepen bei Betrieb

Die Seite wird geladen...

Lautes Fiepen bei Betrieb - Ähnliche Themen

  1. PC piepst laut und startet nur manchmal

    PC piepst laut und startet nur manchmal: Hallo Ihr Lieben, ich bin neu hier, weil ich ein für mich unlösbares Problem mit meinem Desktop PC habe. Leider kenne ich mich null aus und hoffe...
  2. Probleme mit NAS - Sehr laut

    Probleme mit NAS - Sehr laut: Hallo Leute, mir wurde gerade gesagt, dass mein ZyXel NSA310 plötzlich sehr laut sei. Ich habe mir den NAS daraufhin angeschaut und musste...
  3. Neues Betriebs System

    Neues Betriebs System: Hallo, ich möchte meinen PC mit Win7 komplett auf Win98 umrüsten, damit ich meine alten Spiele verwenden kann! Ich möchte mir deshalb nicht...
  4. luftkühler zu laut cpu zu heiß

    luftkühler zu laut cpu zu heiß: Hallo, ich bin ein totaler computer Leihe :) also meine FRage:ich habe mir meinen neuen pc gekaauft Gamer PC AMD FX-8320 8x4,00GHz-8GB-Nvidia...