Laptop nach Win7Pro Installation extrem langsam, bootet nicht mehr vollständig.

Diskutiere Laptop nach Win7Pro Installation extrem langsam, bootet nicht mehr vollständig. im Windows 7 Probleme Forum im Bereich Windows Probleme; Moin :). Mein Dell Latitude 13 Notebook mit den folgenden Hardwarespezifikationen: - CPU: Intel Core 2 Duo SU7300 (1.3GHz) - RAM: 4 Gbyte...

  1. #1 Elemenk, 02.09.2012
    Elemenk

    Elemenk Neuer Benutzer

    Dabei seit:
    02.09.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Moin :).

    Mein Dell Latitude 13 Notebook mit den folgenden Hardwarespezifikationen:

    - CPU: Intel Core 2 Duo SU7300 (1.3GHz)
    - RAM: 4 Gbyte DD3 RAM
    - GPU: Intel GMA 4500
    - HDD: SSD 64 Gbyte

    braucht nach der Neuinstallation von Windows 7 Professional Ewigkeiten für die Konfiguration ("Computer wird für die Erstverwendung vorbereitet", "Videoleistung wird geprüft" und die darauffolgende Einstellung von Benutzer/Computernamen, Produktkey-Eingabe etc). Das Bild friert nach jedem klick auf "Weiter" ein, und fängt sich erst nach mehreren Minuten (teilweise bis zu 15 minuten) wieder.

    Nach der Produktkeyeingabe erscheint ein Ladebalken und die Nachricht das die Einstellungen nun angewendet werden. Dies ist dann das letzte Lebenszeichen, ab hier ist nur noch die Ladeanimation zu sehen und auch nach mehreren Stunden zeigt sich kein Fortschritt mehr.

    Vor der Neuinstallation war Ubuntu 12.04 installiert, welches ich über die Partitionseinstellungen des Windows-Setups gelöscht habe. Mit GParted habe ich die SSD danach ebenfalls nocheinmal formatiert und partitioniert, aber scheinbar hilft nichts dergleichen.

    Solange die Installation über USB geladen wird, läuft übrigens noch alles schnell, erst wenn etwas von der Festplatte geladen wird, gerät alles ins stocken.
    Das Bios ist für die Verwendung der SSD richtig eingestellt. Ich weiß echt nicht mehr weiter...

    Hat hier jemand eine Idee :confused: Oder meint ihr die SSD ist einfach wasted?

    Danke euch schonmal im Vorraus...

    Elemenk
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Sigi

    Sigi
    Moderator

    Dabei seit:
    14.08.2008
    Beiträge:
    8.341
    Zustimmungen:
    2
    Ort:
    Schillsdorf
    Es könnte in der Tat die Platte sein, die nicht richtig funktioniert. Aber es kann auch an einem veralteten BIOS liegen. Die Mainboards werden manchmal von den PC Herstellern derart speziell programmiert, dass die Rechner mit einem anderen - als dem vom Hersteller installierten - Betriebssystem (lassen wir mal Linux bei Seite) nicht richtig läuft.
    Ich hatte ein Acer Laptop, auf dem Vista installiert war. Nach der Installation von W7 Ultimate mit allen Treibern, blieb der Rechner bei den "fliegenden" Windows-Logos hängen, die Festplatte zeigt genau 5 Minuten keinerlei Aktivität und danach ging es dann weiter. Nach einem BIOS Update war wieder alles normal.
     
  4. #3 Elemenk, 03.09.2012
    Elemenk

    Elemenk Neuer Benutzer

    Dabei seit:
    02.09.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Vor Ubuntu hatte ich bereits Windows 7 installiert. Damals lief auch noch alles einwandfrei. Ich werde es trotzdem mal mit einem BIOS Update versuchen und dann nochmal Rückmeldung geben. Danke
     
  5. #4 Elemenk, 03.09.2012
    Elemenk

    Elemenk Neuer Benutzer

    Dabei seit:
    02.09.2012
    Beiträge:
    3
    Zustimmungen:
    0
    So, auch nach dem BIOS-Update keine Besserung :( Schade. Als letzten Rettungsversuch werde ich wohl nochmal Ubuntu aufspielen, ansonsten muss wohl ne neue SSD her.

    Danke für die schnelle Antwort

    Elemenk
     
  6. Sigi

    Sigi
    Moderator

    Dabei seit:
    14.08.2008
    Beiträge:
    8.341
    Zustimmungen:
    2
    Ort:
    Schillsdorf
    Also wenn W7 schon einmal ohne Probleme auf dem NB funktioniert hat, ist meine Theorie falsch - obwohl ein BIOS Update nicht verkehrt ist.
    Wenn Du W7 per USB Stick installierst, kannst Du ihn vor dem ersten Neustart ohne Problem wieder abziehen. Möglich ist, dass sich die SSD und der Stick in die Quere kommen.
    Oder DU hast mit dem Partitionierungs-Tool einen Fehler gemacht. Ich mag diese Tools nicht besonders gerne. Ich ziehe es vor, alles über das Windows-Setup zu machen, d.h. ich lösche zuerst alle Partitionen und erstelle nur eine für die Installation des Betreibssystems. Alles andere nache ich nachher über die Datenträgerverwaltung.
     
Thema: Laptop nach Win7Pro Installation extrem langsam, bootet nicht mehr vollständig.
Besucher kamen mit folgenden Suchen
  1. laptop ist nach mehreren installationen

    ,
  2. warum auf läuft ubuntu auf dell computer sehr langsam

    ,
  3. ubuntu 12.04 bootet langsam

    ,
  4. win7pro startet langsam,
  5. acer extrem langsam nach neuinstallation,
  6. laptop fährt erst nach stunden hoch und ist langsam,
  7. acer notebook trotz neuinstallation sehr langsam,
  8. dell laptop extrem langsam,
  9. laptop nach neuinstallation sehr langsam,
  10. ubuntu bootet sehr langsam hoch,
  11. notebook plötzlich extrem langsam trotz ssd,
  12. pc installation nach gparted sehr langsam,
  13. dell notebook startet nach mehreren versuchen,
  14. ssd installiert beim ersten klick boot langsam,
  15. notebook installation langsam,
  16. laptop nach neuinstallation extrem langsam,
  17. notebook startet nach neuinstallation nicht mehr,
  18. laptop fährt nicht hoch trotz neuaufsetzung,
  19. ssd installiert wieder langsam,
  20. notebook nach neuinstallation langsam,
  21. dell latitude langsam booten,
  22. 12.04 gparted startet nicht,
  23. notebook langsam installation win,
  24. win7 startet nach neuinstallation nur sehr langsam,
  25. ssd in laptop langsam beim installieren
Die Seite wird geladen...

Laptop nach Win7Pro Installation extrem langsam, bootet nicht mehr vollständig. - Ähnliche Themen

  1. PC startet nach OC nicht mehr. Hardware defekt?

    PC startet nach OC nicht mehr. Hardware defekt?: Hallo liebes Forum, Kurze Vorgeschichte: Ich habe meinen i5 3570k mit 105.99mhz Baseclock und einem erhöhten multiplier overclockt, da ich mehr...
  2. Laptop streikt - Ich bin ratlos!

    Laptop streikt - Ich bin ratlos!: Moin Leute, nach Stunden des Probierens hoffe ich mal auf Ideen von euch: Ich bekam ein Laptop, der nicht mehr richtig hochgefahren ist. Laut...
  3. Computer erkennt Arbeitsspeicher nicht mehr

    Computer erkennt Arbeitsspeicher nicht mehr: Hallooooo liebes Forum, ich muss zugeben, dass ich dieses Forum nur gefunden habe, weil ich gerade verzweifel! Zu mir: Ich habe nicht sonderlich...
  4. kein Zugang mehr zum Windows-Konto

    kein Zugang mehr zum Windows-Konto: Hallo Leute, ich habe ein Mega-Problem und keine Ahnung wie ich es lösen soll. Ich kann mich seit gestern nicht mehr auf meinem Laptop (Windows...
  5. neuer Laptop

    neuer Laptop: Moinsen, Habe mal eine Frage. Undzwar möchte ich mir einen "neuen" Laptop zulegen. Insgesamt benötige ich ihn für Musikproduktion und auch im...