Laptop fährt viel zu langsam hoch!

Dieses Thema im Forum "Windows XP Probleme" wurde erstellt von xXNai1991Xx, 29.07.2010.

  1. #1 xXNai1991Xx, 29.07.2010
    Zuletzt von einem Moderator bearbeitet: 30.07.2010
    xXNai1991Xx

    xXNai1991Xx Neuer Benutzer

    Dabei seit:
    29.07.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo.

    Mein Stiefvater hat seinen alten Laptop verkauft. Jetzt sollte er morgen abgebeben werden doch er ist wohl kapput gegangen und hat ihn mir in die Hand gedrückt.
    War auch kein Problem soweit, Windows Xp Home neu drauf und dann die Treiber.

    Da fing das Problem an, wenn ich den WLan Treiber installiere kommt beim runterfahren immer die Fehlermeldung "explorer.exe" und dannach "ConnectionsTray". Vorher lässt sich da gar nichts runterfahren.
    Hab den Treiber dann wieder runtergeschmissen, da funktionierte es auch wieder mit dem einbahnfreien runterfahren.

    Nur das hochfahren will nicht mehr (wollte es auch vorher schon nicht so ganz). Erst kommt das Zeichen von IBM und dann auch sofort Windows... das läd dann ewig, dann wird der Monitor einfach schwarz und es dauert bis das Willkommen kommt.

    Zusätzlich kommt dann noch die Meldung das ar5211.sys nicht gefunden wird und ich ihn doch bitte raussuchen soll, was vor der deinstallation des Wlan Treibers noch gar nicht hatte.

    Hier der hijackthis log:

    Logfile of Trend Micro HijackThis v2.0.4
    Scan saved at 22:31:18, on 29.07.2010
    Platform: Windows XP SP3 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP3 (6.00.2900.5512)
    Boot mode: Normal

    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\Ati2evxx.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\Ati2evxx.exe
    C:\WINDOWS\Explorer.EXE
    C:\WINDOWS\system32\spoolsv.exe
    C:\WINDOWS\system32\tp4mon.exe
    C:\Programme\Analog Devices\SoundMAX\SMax4PNP.exe
    C:\Programme\ESET\ESET NOD32 Antivirus\egui.exe
    C:\Programme\ATI Technologies\ATI.ACE\Core-Static\MOM.EXE
    C:\WINDOWS\system32\ctfmon.exe
    C:\Programme\ESET\ESET NOD32 Antivirus\ekrn.exe
    C:\Programme\Analog Devices\SoundMAX\SMAgent.exe
    C:\Programme\ATI Technologies\ATI.ACE\Core-Static\ccc.exe
    C:\Programme\Mozilla Firefox\firefox.exe
    C:\Programme\Uniblue\RegistryBooster\registrybooster.exe
    C:\Programme\Uniblue\RegistryBooster\rbmonitor.exe
    C:\Dokumente und Einstellungen\Besitzer\Eigene Dateien\Downloads\HiJackThis204.exe

    O4 - HKLM\..\Run: [TrackPointSrv] tp4mon.exe
    O4 - HKLM\..\Run: [SoundMAXPnP] C:\Programme\Analog Devices\SoundMAX\SMax4PNP.exe
    O4 - HKLM\..\Run: [SoundMAX] C:\Programme\Analog Devices\SoundMAX\Smax4.exe /tray
    O4 - HKLM\..\Run: [StartCCC] C:\Programme\ATI Technologies\ATI.ACE\Core-Static\CLIStart.exe
    O4 - HKLM\..\Run: [egui] "C:\Programme\ESET\ESET NOD32 Antivirus\egui.exe" /hide /waitservice
    O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe
    O4 - HKCU\..\Run: [RegistryBooster] "C:\Programme\Uniblue\RegistryBooster\launcher.exe" delay 20000
    O4 - HKUS\S-1-5-19\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'LOKALER DIENST')
    O4 - HKUS\S-1-5-20\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'NETZWERKDIENST')
    O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SYSTEM')
    O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'Default user')
    O4 - Startup: CCC.lnk = ?
    O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
    O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
    O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O22 - SharedTaskScheduler: Browseui preloader - {438755C2-A8BA-11D1-B96B-00A0C90312E1} - C:\WINDOWS\system32\browseui.dll
    O22 - SharedTaskScheduler: Component Categories cache daemon - {8C7461EF-2B13-11d2-BE35-3078302C2030} - C:\WINDOWS\system32\browseui.dll
    O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINDOWS\system32\Ati2evxx.exe
    O23 - Service: ESET HTTP Server (EhttpSrv) - ESET - C:\Programme\ESET\ESET NOD32 Antivirus\EHttpSrv.exe
    O23 - Service: ESET Service (ekrn) - ESET - C:\Programme\ESET\ESET NOD32 Antivirus\ekrn.exe
    O23 - Service: SoundMAX Agent Service (SoundMAX Agent Service (default)) - Analog Devices, Inc. - C:\Programme\Analog Devices\SoundMAX\SMAgent.exe

    --
    End of file - 3341 bytes

    Wär echt über schnelle Hilfe erfreut, es ist verdammt eilig.
    Liebe Grüße.
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.266
    Zustimmungen:
    9
    Laptop fährt viel zu langsam hoch! Bitte um schnelle Hilfe!!

    Den WLAN-Treiber bekommt man beim Hersteller. Mehr kann man dazu nicht sagen, du hast uns ja nichts weiter verraten.
    Was allerdings das auf einem neu installierten PC zu suchen hat, erschließt sich mir nicht wirklich:
     
  4. #3 xXNai1991Xx, 29.07.2010
    xXNai1991Xx

    xXNai1991Xx Neuer Benutzer

    Dabei seit:
    29.07.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Laptop fährt viel zu langsam hoch! Bitte um schnelle Hilfe!!

    Reine Frustaktion, ist auch schon wieder vom Pc gekickt worden.

    Den Treiber hab ich vom damaligen Verkäufer des Laptops, alle anderen scheinen ja auch zu funktionieren.

    Laut Everest handelt es sich um folgendes:

    Computer:
    Betriebssystem Microsoft Windows XP Home Edition
    OS Service Pack Service Pack 3
    DirectX 4.09.00.0904 (DirectX 9.0c)
    Computername ADMIN
    Benutzername Besitzer

    Motherboard:
    CPU Typ Mobile Intel Celeron M 370J, 1500 MHz (15 x 100)
    Motherboard Name IBM ThinkPad R51e
    Motherboard Chipsatz Unbekannt
    Arbeitsspeicher 896 MB
    BIOS Typ Phoenix (09/30/05)
    Anschlüsse (COM und LPT) Druckeranschluss (LPT1)

    Anzeige:
    Grafikkarte ATI RADEON XPRESS 200M Series (128 MB)
    Grafikkarte ATI RADEON XPRESS 200M Series (128 MB)
    3D-Beschleuniger ATI Radeon Xpress 200M (RC410M)
    Monitor IBM ThinkPad 1024x768 TFT LCD

    Multimedia:
    Soundkarte ATI SB400 - AC'97 Audio Controller

    Datenträger:
    IDE Controller Standard-Zweikanal-PCI-IDE-Controller
    Festplatte HTS541040G9AT00 (40 GB, 5400 RPM, Ultra-ATA/100)
    Optisches Laufwerk MATSHITA DVD-RAM UJ-830Sx (DVD+RW:8x/4x, DVD-RW:8x/4x, DVD-RAM:3x, DVD-ROM:8x, CD:24x/10x/24x DVD+RW/DVD-RW/DVD-RAM)
    S.M.A.R.T. Festplatten-Status OK

    Partitionen:
    C: (NTFS) 38146 MB (34544 MB frei)

    Eingabegeräte:
    Tastatur Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)
    Maus IBM PS/2 TrackPoint

    Netzwerk:
    Netzwerkkarte Broadcom NetXtreme Fast Ethernet (192.168.2.101)
    Modem ThinkPad Integrated 56K Modem

    Peripheriegeräte:
    USB1 Controller ATI SB400 - USB Controller
    USB1 Controller ATI SB400 - USB Controller
    USB2 Controller ATI SB400 - USB 2.0 Controller
    Akku Microsoft ACPI-konforme Kontrollmethodenbatterie
    Akku Microsoft-Netzteil


    Bei dem Wlan handelt es sich um:
    Atheros 802.11g Wireless Adapter.
     
  5. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.266
    Zustimmungen:
    9
    Laptop fährt viel zu langsam hoch! Bitte um schnelle Hilfe!!

    Dann dürfte hier der richtige Treiber zu finden sein.
    Und hier sind alle Treiber zu finden.
     
  6. #5 xXNai1991Xx, 29.07.2010
    xXNai1991Xx

    xXNai1991Xx Neuer Benutzer

    Dabei seit:
    29.07.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Laptop fährt viel zu langsam hoch! Bitte um schnelle Hilfe!!

    Okay, danke erstmal dafür!

    Er funktioniert auf jedenfall bin aber noch skeptisch wegen der Fehlermeldung.
    Desalb start ich jetzt mal neu und hoffe das diese einfach weg ist.

    Aber das Problem mit dem hochfahren löst es doch nicht, oder?!
     
  7. #6 xXNai1991Xx, 29.07.2010
    xXNai1991Xx

    xXNai1991Xx Neuer Benutzer

    Dabei seit:
    29.07.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Laptop fährt viel zu langsam hoch! Bitte um schnelle Hilfe!!

    Sorry für dp.

    Also der Treiber funktionierd wunderbar!:)
    Vielen dank!
    Nur das hochfahr Problem ist geblieben.
    Sage und schreibe 10 Minuten warten.

    Ich werde mir jetzt die anderen Treiber downloaden und das System nochmal neu machen. Vielleicht haben die anderen Treiber murks gemacht.
     
  8. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Laptop fährt viel zu langsam hoch!
Besucher kamen mit folgenden Suchen
  1. laptop fährt langsam hoch xp

    ,
  2. Laptop fährt zulangsamm hoch

    ,
  3. wlan fährt langsam hoch laptop

    ,
  4. service.exe fehlermeldung system fährt nicht hoch,
  5. ekrn.exe verlangsamt systemstart,
  6. pc fährt sehr langsam hoch mit nod32,
  7. wlan fährt langsam hoch,
  8. laptop fährt zu langsam hoch windows 7 wie ändere ich die regedit,
  9. windows xp fährt sehr langsam hoch,
  10. ibm t43 fährt extrem lansam hoch,
  11. eset nod32 rechner fährt nicht mehr hoch,
  12. laptop fährt langsam xp hoch und dann wird der bildschirm schwarz,
  13. ibm r51 fährt lange hoch,
  14. pc-problem: fährt extrem langsam hoch programme reagieren nicht oder sehr langsam,
  15. laptop fährt langsam hoch wlan geht nicht,
  16. Notebook f,
  17. ekrn.exe bremst system,
  18. laptop kommt langsam hoch,
  19. warum fährt mein laptop nicht mehr runter ist laut langsam,
  20. laptop fährt ohne akku langsam hoch,
  21. laptop fährt viel,
  22. laptop ffährt nicht hoch winlog.exe?,
  23. thinpad r51 fährt langsam hoch,
  24. notebook fährt extrem langsam hoch win 7,
  25. eset 5 probleme windows xp fährt nicht hoch
Die Seite wird geladen...

Laptop fährt viel zu langsam hoch! - Ähnliche Themen

  1. Pc fährt immer erst beim zweiten Versuch hoch?

    Pc fährt immer erst beim zweiten Versuch hoch?: Heyho, seit ca. einer Woche fährt mein Pc beim ersten "Versuch" einfach nichtmehr hoch sondern erst beim zweiten. Ich starte meinen Pc wie...
  2. Was mit defekten Laptop machen?

    Was mit defekten Laptop machen?: Hallo Leute, Ich bräuchte mal ein paar Gedankenanstöße für die Optimale Ausnutzung eines Problems :) Bei meinem Toshiba Laptop (P300D) ist die...
  3. Student sucht einen Laptop

    Student sucht einen Laptop: Guten Abend an alle Nachteulen, Ich benötige für das nächste Semester, welches nächste Woche startet einen Laptop. Dieser Laptop muss nur die...
  4. Computer fährt nach stunden nicht runter

    Computer fährt nach stunden nicht runter: Ich brauche hilfe ich habe vor 2 tagen meine festplatte formatiert und habe windows 7 prof installiert Jetzt fährt er nach stunden nicht runter...
  5. Seit Update laden Ordnerinhalte sehr langsam

    Seit Update laden Ordnerinhalte sehr langsam: Hi Ich habe heute das große Update auf die neue windows-10 Version ausgeführt und seitdem dauert es sehr lange, sogar mehrere Minuten, bis die...