Langsamer Boot/ Bootloganalyse

Dieses Thema im Forum "Alles für den Einsteiger" wurde erstellt von sebban, 31.07.2008.

  1. sebban

    sebban Benutzer

    Dabei seit:
    08.02.2008
    Beiträge:
    68
    Zustimmungen:
    0
    Mein PC startet sehr langsam :(

    Nun habe ich einen Bootlog durchgeführt, bin aber mit meinem stand des Wissens nicht in der Lage das Problem selbst zu erkennen ... ;)

    Kann mir jemand sagen wo das Problem für die langen Ladezeiten der einzellnen Treiber liegen könnte bzw. eine Lösung für diese Probleme?

    Ich habe zum beispiel schon herrausgefunden das der prozessortreiber sehr langsam lädt bzw. an dieser stelle mehrmals beim start der "windows konnte nicht erfolgreich gestartet werden ... normalstarten/im abgesicherten modus" auswahlbereich angezeigt wird bevor der normale windowsstart erfolgt [dies passiert trotz deaktiviertem automatischem neustart, es wird also keine bluescreenfehlermeldung oder sont etwas angezeigt]. Dieser ist jedoch aktuell laut gerätemanager und virenfrei laut antivir... könnte es vielleicht möglich sein das er "lose sitzt" (gefunden in einem anderen forum). könnte ich mir vorstellen, da nach umstellen des rechners schon einmal das Kabel des dvdbrenners abgefallen war. Es war wohl von den Medionarbeitern von anfang an nicht richtig montiert gewesen da dieses Problem nie wieder auftrat . Ram und Festplattentests (vor ein paar Monaten) liefen ohen Fehler ab (habe gelesen es könne auch daran liegen) und dieses problem trat schon kurz nach dem neukauf des rechners auf. Seit dem habe ich windows wegen virenproblemen auch 2mal komplett neu draufgezogen, die startmöglichkeitenaußwahl hat das aber meines erachtens nach nicht beeinflusst (wenn mich meine erinnerung nicht täuscht). Damals hatte ich mir aber leichtsinnig dabei noch nichts egdacht, da das Anmelden auf den Benutzer noch nicht so lange dauerte. (auch hier sollte ein treiberproblem etc. vorliegen => siehe bootlog)


    (Bootlog enthält zu viele Zeichen für die Nachricht => siehe Dateianhang)
     

    Anhänge:

    • boot.txt
      Dateigröße:
      170,2 KB
      Aufrufe:
      25
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. sebban

    sebban Benutzer

    Dabei seit:
    08.02.2008
    Beiträge:
    68
    Zustimmungen:
    0
    Hat denn keiner eine Idee?
    Bzw. kann denn keiner den thread verschieben, wenn er an der falschen Stelle sitzt?
     
  4. #3 Mr.Blade, 03.08.2008
    Mr.Blade

    Mr.Blade Erfahrener Benutzer

    Dabei seit:
    03.08.2008
    Beiträge:
    2.280
    Zustimmungen:
    0
    Ich empfehle dir einen Treiber Update (Grafikkarte \ Prozessor \ Mainboard \ Audio). Dies hilft meistens :)
     
  5. sebban

    sebban Benutzer

    Dabei seit:
    08.02.2008
    Beiträge:
    68
    Zustimmungen:
    0
    Okay

    Dann schreib ich aber morgen vorher noch die Hardwaregeräte hier rein. Letztes mal gabs da Probleme beim Audio und Grafiktreiber den Richtigen zu finden
     
  6. sebban

    sebban Benutzer

    Dabei seit:
    08.02.2008
    Beiträge:
    68
    Zustimmungen:
    0
    Soundkarte: C-Media AC97 Audio Device (ein update hab ich schonmal versucht, jedoch standen im internet verschiedene treibernamen für die karte)

    Grafikkarte: Radeon 9800 XT (wird angezeigt offiziell ist es aber die XXL [medion] version => welcher treiber?)

    Prozessor: Intel Pentium 4 3.00Ghz

    Außerdem habe ich gerade entdeckt das bei "Medion SAA7134, Hybrid Capture Device" ein Ausrufezeichen vor dem Symbol ist (hat wohl was mit der tv-karte zu tun)

    dazu muss ich sagen das ich neulich Ubuntu (linuxversion) installiert habe. hier läuft das starten ohne jegliche probleme ab. Da ich die "Installation in Windows gewählt habe" und der Ubuntu ordner auch ohne neue Partition einfach nur auf C liegt, schätze ich doch das Ubuntu dieselben Treiber benutzt (ich musste jedenfalls keine neuen installieren).
     
  7. #6 Mr.Blade, 05.08.2008
    Mr.Blade

    Mr.Blade Erfahrener Benutzer

    Dabei seit:
    03.08.2008
    Beiträge:
    2.280
    Zustimmungen:
    0
    [HIER] Deine ATI Treiber! (Gehe davon aus das de XP hast!)
    Für dein Mainboard bräuchte ich mal Auskunft was du für ein Mainboard hast. Auf jedenfall ist es ein AsRock. Aber welche serie???
     
  8. sebban

    sebban Benutzer

    Dabei seit:
    08.02.2008
    Beiträge:
    68
    Zustimmungen:
    0
    Motherboard Name MSI MS-7048 (Medion OEM)
     
  9. #8 Mr.Blade, 05.08.2008
    Mr.Blade

    Mr.Blade Erfahrener Benutzer

    Dabei seit:
    03.08.2008
    Beiträge:
    2.280
    Zustimmungen:
    0
    [HIER] Kannst du es mal Probieren! Ist von Medion selbst. Falls du auf die Seite gehst: Medion klebt die Seriennummer meistens mit einem Weißen Zettel hinten auf den PC!
     
  10. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. #9 Mr.Blade, 05.08.2008
    Mr.Blade

    Mr.Blade Erfahrener Benutzer

    Dabei seit:
    03.08.2008
    Beiträge:
    2.280
    Zustimmungen:
    0
    [HIER] das müssten deine Treiber eigentlich sein!

    Falls du den PC MD8080 ist die Seriennumer: 15265010020212
    Das gilt bei der von mir vorher gennanten Seite!
     
  12. sebban

    sebban Benutzer

    Dabei seit:
    08.02.2008
    Beiträge:
    68
    Zustimmungen:
    0
    Ich hab nachgeschaut. mein rechner ist der MD8088. dann werde ich mal die updates installieren... mal schaun ob das was bringt.
     
Thema: Langsamer Boot/ Bootloganalyse
Besucher kamen mit folgenden Suchen
  1. boot protokollierung win 7 mit zeitanzeige

    ,
  2. hydradmh konnte nicht geladen werden

    ,
  3. apphelp termsrv boot

    ,
  4. Bootinfo,
  5. hydradmh.dll konnte nicht geladen werden
Die Seite wird geladen...

Langsamer Boot/ Bootloganalyse - Ähnliche Themen

  1. Seit Update laden Ordnerinhalte sehr langsam

    Seit Update laden Ordnerinhalte sehr langsam: Hi Ich habe heute das große Update auf die neue windows-10 Version ausgeführt und seitdem dauert es sehr lange, sogar mehrere Minuten, bis die...
  2. Wird ein PC wirklich langsamer?

    Wird ein PC wirklich langsamer?: Moin Leute, seit geraumer Zeit beschäftigt mich immer wieder eine bestimmte Frage: Wird ein PC mit der Zeit wirklich langsamer, oder bilden wir...
  3. Alles öffnet extrem langsam oder gar nicht

    Alles öffnet extrem langsam oder gar nicht: Hallo allerseits, ich bin neu hier und hoffe ihr könnt mir helfen. Habt Nachsicht mit mir, das Notebook und ich leben in einer Kooperative, soll...
  4. Boot Probleme Abit AB9 Quad GT

    Boot Probleme Abit AB9 Quad GT: Hi, folgendes Problem: ich habe o.g. Mainboard mit einem Core2Duo, 4 GB RAM etc. Alles Standard Komponenten. BS: Win10 Der Rechner hat auf einmal...
  5. Von CD/DVD Booten funktioniert nicht!

    Von CD/DVD Booten funktioniert nicht!: Hallo erstmals! Ich besitze seit ca 1 Woche den Medion Desktop PC und habe jetzt ein grosses Problem und zwar bezüglich des CD/DVD booten. Wenn...