langsame Festplatten nach Neuinstallation

Dieses Thema im Forum "Festplatten Probleme" wurde erstellt von Goratrix, 13.01.2011.

  1. #1 Goratrix, 13.01.2011
    Goratrix

    Goratrix Neuer Benutzer

    Dabei seit:
    13.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    Ich habe ein kleines Problem mit meinen SSD`s. Ich hatte eine 30GB Patriot SSD im IDE Mode als Bootplatte, damit startete Windows 7 recht schnell das Windows Logo auf dem Startbildschirm pulsierte nur einmal dann ging es weiter. Ich habe mir jetzt eine neue 60GB Patriot Inferno SSD geholt, die die 30GB Platte als Bootplatte ablösen sollte. Ich habe Windows 7 auf der 60GB Platte neu installiert, dazu muste ich aber auf AHCI mode umschalten, da sich Windows sonst nicht installieren ließ. Resultat, beim booten verweilt der Windowsstartbildschirm über 40 sec.. Ich habe dann Windows 7 auf der 30G Platte auch noch mal neu installiert, das gleiche wie bei der großen. Ich wüßte jetzt nicht das ich bei der Installation etwas anders gemacht habe, als bei der ersten installation auf der 30G Platte, die wie gesagt vorher wesentlich schneller war.
    Kann mir jemand sagen warum die Platten auf einmal so langsam sind :confused:
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.266
    Zustimmungen:
    9
    Aktuelle Boardtreiber sind installiert?
     
  4. #3 Goratrix, 13.01.2011
    Goratrix

    Goratrix Neuer Benutzer

    Dabei seit:
    13.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Ja, ist installiert
     
  5. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.266
    Zustimmungen:
    9
    Warum eigentlich nicht?
    Welche Fehlermeldung kam da?
     
  6. #5 Goratrix, 14.01.2011
    Goratrix

    Goratrix Neuer Benutzer

    Dabei seit:
    13.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Die genaue Fehlermeldung weiß ich nicht mehr, ich meine da stand etwas von nicht möglich Systempartition zu erzeugen. Die Fehlermeldung kam nach dem ich die SSD als Installationspaltte ausgewählt hatte und dann auf weiter geklickt habe. Hab dann ein bischen gegoogelt und hab dann in meheren Foren gelesen das man den IDE mode auf AHCI umschalten soll. Hab ich dann auch getan und die Installation hat dann auch funktioniert.
     
Thema: langsame Festplatten nach Neuinstallation
Besucher kamen mit folgenden Suchen
  1. festplatte nach neuinstallation langsam

    ,
  2. festplatte nach neuinstallation lanksammer

    ,
  3. patriot inferno 60gb zu langsam

    ,
  4. langsamste festplatte,
  5. nach neuinstallation ist die festplatte langsamer
Die Seite wird geladen...

langsame Festplatten nach Neuinstallation - Ähnliche Themen

  1. Acer Aspire Festplatte Tot

    Acer Aspire Festplatte Tot: Hallo, Kaum zu glauben, mein alter Acer Aspire 1810TZ scheint nicht mehr gut zu funktionieren ;-) Ich schätze die Festplatte ist tot und würde...
  2. IDE Festplatte

    IDE Festplatte: Moin! Ein Feund von mir hat eine alte IDE Festplatte in ein externes Gehäuse gesteckt. Im Gerätemanager unter W10 wird sie erkannt, nicht aber im...
  3. Seit Update laden Ordnerinhalte sehr langsam

    Seit Update laden Ordnerinhalte sehr langsam: Hi Ich habe heute das große Update auf die neue windows-10 Version ausgeführt und seitdem dauert es sehr lange, sogar mehrere Minuten, bis die...
  4. Festplatte 2,5 wird nicht mehr erkannt

    Festplatte 2,5 wird nicht mehr erkannt: Welche Möglichkeiten habe ich, meine Festplatte 2,5 wird nicht mehr erkannt. Danke
  5. Wird ein PC wirklich langsamer?

    Wird ein PC wirklich langsamer?: Moin Leute, seit geraumer Zeit beschäftigt mich immer wieder eine bestimmte Frage: Wird ein PC mit der Zeit wirklich langsamer, oder bilden wir...