Lan probleme

Diskutiere Lan probleme im Hardware Probleme Forum im Bereich Computerprobleme; Hallo!!!! also ich habe billig nen eigentlich guten rechner geschossen...... als ich zuhause win drauf gezogen hatte stellte ich fest das die...

  1. Buster

    Buster Neuer Benutzer

    Dabei seit:
    04.10.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo!!!!
    also ich habe billig nen eigentlich guten rechner geschossen......
    als ich zuhause win drauf gezogen hatte stellte ich fest das die netzwekkarte nicht funzt weil der treiber fehlt.....
    treiber gibts massen haft für den chipsatz und das motherbord aber den netzwerk anschlus um ins netz zu kommen läst sich damit leider nicht zum laufen bringen.....
    ich stell unten mal nen profil von everest rein vileicht hatte ja jemand schon das problem und weis rat.....
    gruss Buster

    Ps: bevor ihr euch beschwert ich habe so zimlich jeden forenbeitrag gelesen nur hat mich das nich weiter gebracht deswegen poste ich das problem nochmal.



    --------[ Übersicht ]---------------------------------------------------------------------------------------------------

    Computer:
    Betriebssystem Microsoft Windows XP Professional
    OS Service Pack Service Pack 1
    DirectX 4.08.01.0810 (DirectX 8.1)
    Computername XXBJXX-18EXDQ9A
    Benutzername xXBJXx

    Motherboard:
    CPU Typ Intel Celeron D 320, 2400 MHz (18 x 133)
    Motherboard Name Asus P4P800-VM (3 PCI, 1 AGP, 4 DDR DIMM, Audio, Video, LAN)
    Motherboard Chipsatz Intel Springdale-G i865G
    Arbeitsspeicher 1536 MB (PC3200 DDR SDRAM)
    BIOS Typ AMI (10/07/05)
    Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)
    Anschlüsse (COM und LPT) Kommunikationsanschluss (COM2)

    Anzeige:
    Grafikkarte nVIDIA GeForce 6200 AGP (Asus N6200)
    3D-Beschleuniger nVIDIA GeForce 6200 AGP

    Multimedia:
    Soundkarte Intel 82801EB ICH5 - AC'97 Audio Controller [A-2/A-3]

    Datenträger:
    IDE Controller Standard-Zweikanal-PCI-IDE-Controller
    IDE Controller Standard-Zweikanal-PCI-IDE-Controller
    Floppy-Laufwerk Diskettenlaufwerk
    Festplatte WDC WD5000AAKB-00YSA0 (465 GB, IDE)
    Festplatte ST380817AS (80 GB, 7200 RPM, SATA)
    Festplatte Philips GoGear SA304X USB Device (3 GB, USB)
    Optisches Laufwerk HL-DT-ST CD-RW GCE-8481B (48x/24x/48x CD-RW)
    Optisches Laufwerk HL-DT-ST DVD-RAM GSA-H20L
    S.M.A.R.T. Festplatten-Status OK

    Partitionen:
    C: (NTFS) 76308 MB (73109 MB frei)

    Eingabegeräte:
    Tastatur Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)
    Maus Logitech TrackMan Wheel (USB)

    Peripheriegeräte:
    USB1 Controller Intel 82801EB ICH5 - USB Controller [A-2/A-3]
    USB1 Controller Intel 82801EB ICH5 - USB Controller [A-2/A-3]
    USB1 Controller Intel 82801EB ICH5 - USB Controller [A-2/A-3]
    USB1 Controller Intel 82801EB ICH5 - USB Controller [A-2/A-3]
    USB2 Controller Intel 82801EB ICH5 - Enhanced USB2 Controller [A-2/A-3]
    USB-Geräte USB-HID (Human Interface Device)
    USB-Geräte USB-Massenspeichergerät
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 SHARPSHOOTER, 04.10.2008
    SHARPSHOOTER

    SHARPSHOOTER Erfahrener Benutzer

    Dabei seit:
    28.03.2007
    Beiträge:
    603
    Zustimmungen:
    0
    hi.
    du hast deinen beitrag irgendwie ein wenig dureinander geschrieben... ich blick da nicht so durch...
    probier mal folgendes: start -> systemsteuerung (links auf klassische ansicht, falls das noch nicht ist) -> system -> hardware -> gerätemanager -> rechtsklick auf deine lankarte (sollte mit einem gelben fragezeichen sein) -> treiber aktuallisieren -> nicht das automatische suchen auswählen sondern die andere methode -> in dem feld, indem du deinen eigenen pfad angeben kannst ein häckchen setzten und alle anderen entfernen -> und dann deinen pfad von dem ordner angeben, den du dir HIER runterlädst
    da ich schon seit einem halben jahr kein xp mehr benutze weiß ich nicht alle schritte genau, falls du an einem nicht weiter kommst, dann meldest du dich einfach nochmal ;)
    mfg
     
  4. Buster

    Buster Neuer Benutzer

    Dabei seit:
    04.10.2008
    Beiträge:
    4
    Zustimmungen:
    0
    jop hab ich schon gemacht is der treiber von asus wen ich bei der treiber instalation den pfad angebe den findet der da nix und der neste schrit is das win mich fragt ob ich ne verbindung zum i net schaffen möchte um dort nach nen treiber zu suchen......
    trotzdem thx
     
Thema: Lan probleme
Besucher kamen mit folgenden Suchen
  1. 82801eb ich5 lan

    ,
  2. treiber asus p4p800-vm (3 pci 1 agp 4 ddr dimm audio video lan

Die Seite wird geladen...

Lan probleme - Ähnliche Themen

  1. Probleme mit Energieoptionen beim PC

    Probleme mit Energieoptionen beim PC: Mein Computer schaltet sich nach dem runterfahren nicht aus. wie kann ich das ändern
  2. LAN verliert Internetzugriff bei großen Downloads

    LAN verliert Internetzugriff bei großen Downloads: Moin Leute, ich habe seit längerer Zeit ein Netzwerkproblem bei meinem Computer, und zwar verliert mein PC (Windows 7) den Internetzugriff,...
  3. PUBG Probleme!

    PUBG Probleme!: Siehe Signatur. Das Spiel stockt und baut nur verzögert Grafikbausteine auf. Liegt es an meiner Hardware? An den Einstellungen? Vielen Dank im...
  4. Probleme nur in einem von vielen WLANs

    Probleme nur in einem von vielen WLANs: Hello, finde leider keinen Ansatzpunkt für mein Problem. Mit meinem Laptop (Win 7, alle Updates, nie Probleme, Windows vor einer Woche frisch...
  5. Probleme bei Portfreigabe für FritzBox 6490 Cabel

    Probleme bei Portfreigabe für FritzBox 6490 Cabel: Halle alle zusammen, seit Installation meiner FritzBox 6490 cabel blokiert die Box die freigegeben Ports TCP für aMule 4664 und UDP für aMule...