LAN Geschwindigkeit kurz nach Routerstart reduziert!!

Dieses Thema im Forum "Viren, Würmer, Spyware" wurde erstellt von eddie1991, 05.10.2012.

  1. #1 eddie1991, 05.10.2012
    eddie1991

    eddie1991 Neuer Benutzer

    Dabei seit:
    05.10.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Guten Abend,
    vielleicht kann mir jemand hier weiter helfen und zwar
    ist seit ca. 1 Woche meine Internetgeschwindigkeit reduziert,
    wenn ich einen Speedtest mache (auf meheren Seiten) UND der Router
    kurz davor gestartet wurde ca 1-2 Minuten dann ist die Geschwindigkeit perfekt!
    Wenn ich allerdings dann nach 5 Minuten einen Speedtest mache ist die Downloadgeschwindigkeit besonders reduziert um ca. 60% der Upload kaum.
    Dann fängt mein Pc auch an irgendetwas zu laden obwohl ich den Browser geschlossen habe.. das ist wirklich jedes Mal so, also kann es kein Update von iwas sein.
    Ich habe Spybot suchen lassen es hat nichts gefunden, dann habe ich noch
    COMODO Virenscanner verwendet der hat allerdings auch nichts gemeldet..
    Was kann ich tun außer zu formatieren?

    Ich habe es außerdem mit CMD und netstat versucht um die Verbindungen zu sehen und dort steht meine Router-Ip in meheren Varianten mit unterschiedlichen Ports...
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 05.10.2012
    Zuletzt bearbeitet: 05.10.2012
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    25.887
    Zustimmungen:
    91
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Mal nachsehen, welche Hintergrundprozesse sich noch so mit Updates beschaeftigen.....
    In der Regel findet man neben Windows- auch Google-, Flash-, Virenscanner-Updateprozesse und je nach verwendeten Erweiterungen fuer den Browser oder sonstiger Software auch davon noch....
    Auch zusaetzliche Netzwerkprotokolle wie Apple Bonjour koennen Bandbreite auf dem lokalen Netz belegen. Und kurz nach einem Routerneustart wird dieser auch seine ARP-Tabellen neu fuellen wollen, was dazu fuehrt, dass er jede einzelne IP abfragt, die in den eigenen Netzbereich passt. (Das sind bei Standardeinstellungen in der Regel 254 Adressen, die nicht nur einmal abgefragt werden.)
    wuerde mich auch eher wundern. Malwarebytes ist da treffsicherer. Und mit RSIT siehst du auch, was tatsaechlich auf deinem Rechner aktiv ist. Von beiden Tools mal die Logfiles posten.
    http://www.modernboard.de/viren-wuermer-spyware/93669-anleitung-rsit.html
    http://www.modernboard.de/viren-wue...ials-anleitungen-tipps-tricks.html#post678800
     
  4. #3 eddie1991, 05.10.2012
    eddie1991

    eddie1991 Neuer Benutzer

    Dabei seit:
    05.10.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hey danke für deine Antwort!
    Es ist ja so das ich mich immer automatisch mit einer bestimmten Ip verbunden habe, keine Updates oder sonstiges. (es waren so 4 fremde Ips mit vielen Ports, also rund 30 Verbindungen, laut Google einmal, Googlgeheim... .net ka was, jedenfalls stand in einem Forum das es negativ ist, u.s.w)
    Ich hab jetzt nochmal mit Avira gescannt und der hat mir 1x eine veränderte Hostdatei angezeigt, hab ich behoben, weiter war aber auch nichts.

    Ich hab dann auch die ZoneAlarm Firewall installiert die hat das Problem behoben!!
    Meine Ip hat sich immer mit einer fremden Ip verbunden
    das sah so aus:
    "Meine Ip: Port" zu 173.194.35.142:"Port a-z" in meheren Ausführungen mit unterschiedlichen Ports..
    Dann war noch eine Ip bei wo ich bei Googlesuche "Googlegeheim" oder so ähnlich gefunden habe.
    Dann noch eine Ip von einen amerikanischen Netzwerkcenter, die haben irgendwie meine Verbindungen immer angefragt und ich habe mich dann mit denen Verbunden (automatisch) obwohl ich keine merkwürdige .exe .bat und Virus, Spyware gefunden habe..
    jedenfalls hat ZoneAlarm diese Verbindungen alle erkannt und gleichzeitig gesperrt - nun verbinde ich mich auch nicht mehr mit diesen "Spam-Ips in meheren Varianten" die mich flashen. :)
    Meine Internetgeschwindigkeit ist jetze wieder perfekt im Download und Upload. Ich habe Firewalls immer unterschätzt und kaum Filter angewand, jetze habe ich etwas gelernt!
    Ps: Soll ich trozdem nochmal deine Tools drüberlaufenlassen und hier posten?
    Lg
     
Thema: LAN Geschwindigkeit kurz nach Routerstart reduziert!!
Besucher kamen mit folgenden Suchen
  1. lan geschwindigkeit reduziert

    ,
  2. zonealarm reduziert die geschwindigkeit

    ,
  3. windows 7 lan durchsatz nach update

    ,
  4. netzwerk geschwindigkeit reduziert sich automatisch unter windows 7,
  5. wlan übertragungsrate reduziert sich nach wenigen minuten nach dem routerstart,
  6. ubertragungsrate reduziert,
  7. router reduziert upload geschwindigkeit,
  8. boot geschwindigkeit netzwerk internet,
  9. router reduziert übetragungsrate,
  10. wo steht die übertragungsgeschwindigkeit im netzwerk nach,
  11. ausser comodo noch einen virenscanner?,
  12. warum zeigt pc jedes mal nach neuer start verbinden mit lan,
  13. windows download geschwindigkeit reduziert sich
Die Seite wird geladen...

LAN Geschwindigkeit kurz nach Routerstart reduziert!! - Ähnliche Themen

  1. W-Lan Stick funktioniert nach Update nicht mehr

    W-Lan Stick funktioniert nach Update nicht mehr: Hallo! Ich hab jetzt nach langem Warten endlich das Update auf Win10 gemacht, weil ich durch die regelmäßige Meldung ja quasi genötigt wurde......
  2. LAN Problem

    LAN Problem: Hallo, und zwar Fritzbox (Port 1Gbit) unten im Keller, über Switch -> Steckdose -> PC (1) Keine Netzwerkverbindung Fritzbox (Port 100Mbit)...
  3. kurze Online-Studie

    kurze Online-Studie: Amazon-Gutscheine im Gesamtwert von 100 Euro gewinnen!!! Hallo zusammen, im Rahmen eines Projekts am Lehrstuhl für Sozialpsychologie der Uni...
  4. Broadcom 802.11 wirless lan app funktioniert nicht, win 10

    Broadcom 802.11 wirless lan app funktioniert nicht, win 10: Hallo zusammen, seit ein paar Tagen, nach einem Update erscheint immer die Meldung, dass og App nicht ausgeführt werden kann. Der PC läuft...
  5. LAN - Internet Abbruch

    LAN - Internet Abbruch: Hallo, ich kann in meinem Netz über WLAN ohne Probleme Surfen, sobald ich meinen Desktop PC anmache, dauerst nur ein paar minuten bis die Inet...