Krise mit neuer Hardware

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von eichi86, 07.09.2008.

  1. #1 eichi86, 07.09.2008
    eichi86

    eichi86 Neuer Benutzer

    Dabei seit:
    07.09.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    ich schreibe diesen Post hier, da ich momentan absolut am verzweifeln bin. Ich habe das Forum hier durchsucht, jedoch nichts passendes gefunden.

    Also: Ich habe mir letzte Woche neue Hardware bei einem namenhaften Online-Shop bestellt. Diese kam auch am Mittwoch und am Freitag kam ich erst dazu, diese zu verbauen. Folgende Bauteile habe ich gekauft:

    1. Laufwerk LiteOn 16x/48x DH-16D2S SAT
    2. Netzteil Xilence SPS-XP550 ATX 2.2
    3. 4096MB DDR2RAM OCZ Reaper HPC Edition PC
    4. Intel Core2 Duo E8500 2x 3.17GHz S775 Boxed
    5. 500GB 3,5" Samsung SpinPoint HD502IJ SAT
    6. Asus P5Q-E P45 Sockel 775
    7. Leadtek 1024MB GTX280 PCIe
      [/list=1]

      Beim Einbau am Freitag ging erst einmal der Boxed-Lüfter kaputt. Dort sind die kleinen Sockel zum befestigen einfach zerbrochen. Da es schon spät war und meine Stimmung im Keller, ging ich schlafen und bin am Samstag morgen um 10Uhr in die Stadt gefahren und habe mir einen Arctic Cooling Freezer für 20€ gekauft. Diesen habe ich auch sorgfältig verbaut... jedoch ging der Rechner partout nicht an. Nach Prüfen aller Stecker, Kabel, Pins etc. führte ich einen Minimaltest (Mainboard, alte Graka, CPU+Lüfter) mit einem alten Netzteil durch und siehe da! Die Stromversorgung vom Mainboard (zwei kleine LEDs) fingen an zu leuchten. Schlussfolgernd war das neue Netzteil defekt. Ich fuhr also ein zweites Mal in die Stadt und kaufte diesmal ein (vernünftiges) BeQuiet 500W Straight Power Netzteil für 80€. Damit lief der Rechner dann auch.

      Nach Installation von Windows Vista (haut mich, aber ich programmiere gerne mit dem Shadermodell 4.0, welches DirectX 10+ erfordert), installierte ich die nötigen Hardwaretreiber. Ein paar Windowsupdates hat er sich auch noch gezogen. Anschließend neugestartet und das Übel nahm seinen Lauf. Der Rechner fuhr nicht mehr hoch. Folgende Symptome lassen sich feststellen:
      1. Der Bildschirm bleibt schwarz und kriegt kein Signal. Nach Tausch von Grafikkarte und Bildschirm ändert sich nichts.
      2. Der Rechner fährt ca. 3s hoch und die Lüfter drehen sich, Festplatten springen an. Anschließend geht er für ca. 2s wieder aus. Lüfter halten an. Anschließend geht das Spiel von vorne los: Lüfter drehen sich wieder, Festplatten springen erneut an. Anschließend läuft alles unterbrechungsfrei auf hochtouren. Dieses Verhalten war voher nicht präsent!
      3. Der PC-Speaker gibt keinen Laut mehr von sich. Vorher kam das einfache Standard-Beep. Dies ist wahrscheinlich ein Indikator für den Super-GAU.
        [/list=1]

        Ein weiterer Minimaltest ergab keine Änderungen. Einen CMOS-Reset habe ich nicht durchgeführt, da ich bis jetzt im BIOS nur die Bootsequenz und Uhrzeit / Datum eingestellt und das Floppy-Laufwerk deaktiviert habe. Das er überhaupt ein Floppy-Laufwerk erkannt hat wundert mich, da keins angeschlossen ist. Ein CMOS-Reset würde alles nur auf default zurücksetzen

        Momentan kreist über meinen Kopf eine Mischung aus schwarzem Rauch und leuchtenen Fragezeichen. Mit Umkosten von gut 100€, vermeindlich defekter Hardware und miserabler Stimmung ist das Wochende und die Geldbörse vorerst im Keller...

        Fällt euch hierzu etwas ein?

        EDIT: Ich habe jetzt noch Grafikkarte komplett rausgenommen. Laut Handbuch sollte er dort piepen... tut er nicht. RAM ebenfalls entfernt - er sollte piepen - tut er nicht. Scheint wohl Mainboard oder CPU nun kaputt zu sein. Der Speaker funktioniert noch.
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Nadidz

    Nadidz Erfahrener Benutzer

    Dabei seit:
    14.01.2008
    Beiträge:
    927
    Zustimmungen:
    0
    Hast du Sound On Board oder eine PCI-Karte? Wenn du eine Karte hast dann nimm diese mal raus und starte den Rechner. Ansonsten fällt mir auch nichts ein...
     
  4. #3 Freezex, 07.09.2008
    Freezex

    Freezex Erfahrener Benutzer

    Dabei seit:
    20.05.2007
    Beiträge:
    1.070
    Zustimmungen:
    0
    Hast du die Stromversorgung noch mal überprüft? Hatte ich mal, das der Stromstecker des CPUs durch das rutteln rausgerutscht ist.
     
  5. #4 eichi86, 07.09.2008
    eichi86

    eichi86 Neuer Benutzer

    Dabei seit:
    07.09.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Ist OnBoard-Sound. Selbst mit minimaler Hardware funktioniert er leider nicht.

    Ja, habe ich. Strom liegt einwandfrei an.

    Ich vermute, dass das Mainboard und/oder die CPU nun einen weg hat. Warum auch immer. Werde wahrscheinlich einen Garantiefall melden... denn das kann ja so nicht richtig sein.
     
  6. #5 cenergy, 07.09.2008
    cenergy

    cenergy Neuer Benutzer

    Dabei seit:
    07.09.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Das ist ja ne wahrhafte Odyssee, hatte sowas auch mal, mein Beileid. Den Symptomen nach muss iegentlich was an der Hardware faul sein.
    Bevor du dich noch länger darüner ärgerst:
    Board und CPU möglichst gut einpacken, zurück schicken mit der Bitte um Prüfung / Tausch.

    Viel Glück und Gruß

    Chris
     
  7. #6 eichi86, 07.09.2008
    eichi86

    eichi86 Neuer Benutzer

    Dabei seit:
    07.09.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Ja.. ist wirklich sehr unschön. Werde denen auch eine nette Reklamation schreiben und lossenden. Die scheinen das wohl schon zu kennen. Jedenfalls ist ein Reklamationsetikett fürs Paket schon mit dabei gewesen Oo
     
  8. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Krise mit neuer Hardware

Die Seite wird geladen...

Krise mit neuer Hardware - Ähnliche Themen

  1. Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen

    Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen: Ich habe vor mehreren Wochen von meiner Geforce GTX 285 Grafikkarte auf die GTX 570 von EVGA Overclocked gewechselt da ich diese brauchte um...
  2. Passendes Regal, Sideboard für PC, Hardware & Co.

    Passendes Regal, Sideboard für PC, Hardware & Co.: Liebe Profis und erfahrende Amateure. ich habe einmal eine ganz doofe Frage. Wie habt Ihr Euren Rechner aufgestellt, bzw. wie bewahrt ihr Eurer...
  3. neuer PC

    neuer PC: Hallo Leute, könntet ihr mir einen PC zusammenstellen? Keine große Anforderung, wird nur als reiner Office-PC benötigt, spielt ab und zu mal...
  4. neue Threads

    neue Threads: Hallo Leute, können wir eigentlich noch nen Thread für Server_allgemein oder sowas einfügen. Server 2003 haben wir ja schon. Wie schaut es aus...
  5. Fritzbox für neuen 1und1 Anschluss

    Fritzbox für neuen 1und1 Anschluss: Moin Leute, ich bin die Tage umgezogen und plane nun einen Vertrag mit 1und1 für den Internetanschluss abzuschließen. Da ich mir kein Modell für...