Keine Funktion beim Start

Diskutiere Keine Funktion beim Start im Windows XP Probleme Forum im Bereich Windows Probleme; Hallo zusammen, ich habe ein Problem mit meinem PC und zwar, wenn ich ihn einschalten will, laufen die Lüfter aber die LED die vorne (die anzeigt...

  1. #1 Kisselan, 21.10.2010
    Zuletzt bearbeitet: 21.10.2010
    Kisselan

    Kisselan Neuer Benutzer

    Dabei seit:
    21.10.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe ein Problem mit meinem PC und zwar, wenn ich ihn einschalten will, laufen die Lüfter aber die LED die vorne (die anzeigt das der PC arbeitet) blinkt nur einmal kurz (weniger als 1 sec) und dann noch mal (2 – 3 sec). Es erscheint kein Bild und dann passiert nichts mehr außer dass Lüfter, Festplatte, DVD Brenner usw. durchlaufen.

    Das letzte was ich gemacht habe war eine Defragmentierung mit Tune Up / ein Vieren scann und ich habe mit Spybot search and Destroy durchlaufen lassen (Einen Fund: Trojaner). Dann hab ich den PC ganz normal runter gefahren.

    Am nächsten Tag hab ich ihn wieder eingeschaltet bis die Windowsoberfläche (XP) erschienen ist war alles ganz normal. Nach dem anmelden startete Spybot search and Destroy von alleine (ich hab ich nicht in den Autostart kopiert) und machte einen weiteren Scann. Dabei ist er jedoch abgestürzt. Mit Maus & Tastatur konnte ich nichts mehr machen. Meine USB Geräte waren alle aus. In diesem Zustand habe ich in 3-4 Minuten belassen anschließend habe ich den Resetknopf betätigt. Ja und seit dem sieht das aus wie ich oben beschrieben habe es Passiert nichts mehr.

    Ich hoffe jemand kann mir helfen.
    Vielen Dank im Voraus.

    Kisselan
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.473
    Zustimmungen:
    32
    Netzstecker ziehen, paar Minuten später wieder reinstecken und einschalten. Wenn dann auch nichts weiter passiert, ist bestenfalls das Netzteil hinüber.
     
  4. #3 xandros, 21.10.2010
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.333
    Zustimmungen:
    131
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Ueber den Unsinn "Tune Up" brauchen wir hier nicht reden.... aber was genau soll eine "Deformatierung" sein?

    Meintest du "Defragmentierung"?
     
  5. #4 Jaulemann, 21.10.2010
    Zuletzt bearbeitet: 21.10.2010
    Jaulemann

    Jaulemann insgesamt zufrieden
    Moderator

    Dabei seit:
    26.09.2007
    Beiträge:
    3.941
    Zustimmungen:
    0
    Ort:
    Sehr idyllisch
    ->vielleicht hat TuneUp ja wieder eine neue "optimierungsmethode" entwickelt:


    Deformatieren sie JETZT ihr System, und erleben sie den Geschwindigkeitswahn.
    Jetzt neu in Bauernfang 3.0


     
  6. #5 Kisselan, 21.10.2010
    Kisselan

    Kisselan Neuer Benutzer

    Dabei seit:
    21.10.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Danke schon mal für eure antworten.

    Hab mich vertan mit der Defragmentierung :D (Schuldigung wenn das für Verwirrung gesorgt hat). Was könnte denn noch kaputt sein, außer dem Netzteil?

    Auf dem Mainboard leuchtet eine LED, die Festplatte und DVD Brenne laufen, sowie alle Lüfter.

    Die Idee mit dem Stecker raus habe ich ausprobiert, hilft leider nicht weiter. :(

    Habt ihr noch weitere Idee??

    Danke schon einmal dafür.

    Kisselan
     
Thema:

Keine Funktion beim Start

Die Seite wird geladen...

Keine Funktion beim Start - Ähnliche Themen

  1. Windows 7: Fehler beim konfigurieren der windows-updates

    Windows 7: Fehler beim konfigurieren der windows-updates: Hallo, gestern nach dem herunterfahren des PCS gab es ca. 190 updates zu installieren (Monatelang hab ich mich nicht darum gekümmert...), bis 164...
  2. PC Absturz beim Spiel League of Legends

    PC Absturz beim Spiel League of Legends: Hallo und frohe Weihnachten erstmal, Ich wende mich an das Forum, weil ich nicht mehr wirklich weiter weiß und eure Hilfe brauche. Aber fangen...
  3. Sporadischer Fehler beim Hochlaufen des PC

    Sporadischer Fehler beim Hochlaufen des PC: Zum Hochfahren des PC drücke ich die Power-Taste. Manchmal fährt der PC ordnungsgemäß hoch und arbeitet, wie er soll. Manchmal passiert nach dem...
  4. Grafikkarte wird beim Hochfahren nicht mehr erkannt

    Grafikkarte wird beim Hochfahren nicht mehr erkannt: Hi, ich hab seit einer Woche meine GeForce gtx 770 durch eine gebrauchte Palit Jetstream GeForce gtx 970 ersetzt. Jetzt habe ich aber folgendes...
  5. Probleme mit Energieoptionen beim PC

    Probleme mit Energieoptionen beim PC: Mein Computer schaltet sich nach dem runterfahren nicht aus. wie kann ich das ändern