Kein Zugriff auf´s WLAN wenn Router ausgeschaltet war!?

Dieses Thema im Forum "Speedport Hilfe Forum" wurde erstellt von skr, 07.05.2009.

  1. skr

    skr Neuer Benutzer

    Dabei seit:
    20.11.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe folgendes Problem, welches ich leider alleine nicht lösen kann:
    Nachdem ich mein System (XP SP3) neu aufgesetzt habe, will meine Internetverbindung nicht mehr so richtig funktionieren... Habe den Router (Speedport W 500 V) nochmal neu konfiguriert, WPA2-Verschlüsselung aktiviert, und meine D-Link WLAN-Antenne installiert. Soweit so gut, das hat dann auch irgendwann funktioniert bis ich den Router ausgeschaltet habe. Nach erneutem Einschalten des Routers wird zwar das Netzwerk erkannt ich kann aber nicht darauf zugreifen.

    Dieses Problem besteht leider auch mit meinem neuen Laptop (Vista). Beim ersten installieren des Netzwerkes funzte das WLAN einwandfrei, auch nach dem ausschalten und erneutem einschalten des Rechners. Wenn der Router aber ausgeschaltet war, geht nach erneutem Einschalten nix mehr. Selbes Problem, also kanns wohl nicht am jeweiligen Rechner liegen.

    Reichen diese Angaben aus, sodass jemand ne Idee hat woran das liegen kann? Würde mich über eure Hilfe sehr freuen, vielen Dank im Voraus...

    Gruß SKR
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 07.05.2009
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    25.888
    Zustimmungen:
    91
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Gibt es einen Grund, warum der Router abgeschaltet wird?
    Welche Firmware-Version ist in deinem Router eingespielt? Wurde die bereits schon mal aktualisiert?
     
  4. skr

    skr Neuer Benutzer

    Dabei seit:
    20.11.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo Xandros,

    ich schalte den Router meistens über Nacht aus, da er sich in der Vergangenheit schon mal gerne aufgehangen hat, wenn er länger gelaufen ist. Das Ausschalten war aber in der Vergangenheit aber nie ein Problem, das ist jetzt erst aufgetreten.

    Die Firmware ist bis jetzt noch nicht aktualisiert worden, sollte ich vielleicht mal tun...wenn ich´s geregelt kriege!

    Gruß skr
     
Thema: Kein Zugriff auf´s WLAN wenn Router ausgeschaltet war!?
Besucher kamen mit folgenden Suchen
  1. router ausgeschaltet

    ,
  2. was tun wenn der router nach dem ein und ausschalten nicht mehr funktioniert?

    ,
  3. wlan router ausgeschaltet

    ,
  4. wenn Router ausgeschaltet wurde muss er neu konfiguriert werden,
  5. Router War ausgeschaltet,
  6. router ausgeschaltet da nach,
  7. auf wlan zugreifen obwohl es ausgeschaltet ist,
  8. keine wlan verbindung zu router wenn der rechner ausgeschaltet wurde,
  9. was passiert wenn der router ausgeschaltet wird,
  10. wlan router länger ausgeschaltet,
  11. router ausgeschaltet danach verbindungsprobleme,
  12. Router ausgeschaltet kein WLAN,
  13. wlan-router ausschalten über nacht,
  14. router ausgeschaltet und danach geht wlan nicht,
  15. d link router wlan nachts ausschalten,
  16. keine verbindung mit router wenn wlan über nacht abgeschaltet,
  17. ws passiert wenn ich über nacht den d link router ausschalte?,
  18. keine verbindung zum router wlan nachdem router ausgeschaltet war,
  19. kein wlan verfügbar nachdem der pc ausgeschaltet wird,
  20. wenn router ausgeschaltet wlan zugang möglich,
  21. router ausgeschaltet,
  22. dlink wlan ist ausgeschaltet,
  23. d-link router wlan nachts ausschalten
Die Seite wird geladen...

Kein Zugriff auf´s WLAN wenn Router ausgeschaltet war!? - Ähnliche Themen

  1. Explorer Absturtz bei Netzwerk Zugriff

    Explorer Absturtz bei Netzwerk Zugriff: Hey Leute, Wenn ich mit meinem Rechner (Adminkonto) versuche auf meinen Zweitrechner (über Computer -> Netzwerk oder Eingabe der IP in...
  2. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  3. Windows 10 - WLAN

    Windows 10 - WLAN: Hallo liebe Forengemeinde, bin auf ein Problem gestoßen und zwar wie kann ich denn unter Windows 10 ein bereits eingerichtetes WLan Profil...
  4. Kein Zugriff auf AOL Email

    Kein Zugriff auf AOL Email: Hallo Ich habe keinen Zugriff mehr auf mein AOL Email Konto , und das seit langem. Wenn ich meine Login Daten eingebe erscheint folgendes >...
  5. Zugriff vom Speedport auf FritzBox

    Zugriff vom Speedport auf FritzBox: Aus vielerlei Gründen habe ich einen Speedport-Hybrid und dahinter eine FritzBox 7490. Wenn ich den PC an die FritzBox anschließe, geht die...