Kein Ton

Dieses Thema im Forum "Windows Vista Probleme" wurde erstellt von Olaf32, 26.10.2008.

  1. Olaf32

    Olaf32 Fritz Fantom

    Dabei seit:
    26.01.2008
    Beiträge:
    306
    Zustimmungen:
    0
    Hy ich habe vista home premium 64 Bit.

    gestern habe ich meine gitarre mit meinem verstärker an den PC angeschlossen, um mit audacity meine lieder aufzunehmen. Zuerst hat alles gut funktioniert, dann funktionierte allerdings kein ton mehr. nachdem ich den pC neu gestartet habe zeigte er an: Kein audioausgabegerät installiert. dann habe ich ihn noch einmal neu gestartet und da war keine fehlermeldung mehr. alles lief ganz normal außer dass kein ton ging. ich habe die audiotreiber neu installiert, hat aber auch nichts geholfen.


    kann mir bitte jemand sagen was ich noch machen kann? wäre sehr dankbar .-)
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Killerkondom14, 27.10.2008
    Killerkondom14

    Killerkondom14 Benutzer

    Dabei seit:
    26.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    hallo email
    check doch mal die Kabel zu deiner Soundkarte oder schau nach ob alle drähte noch verschweist sind oder hast du vllt eine sicherung in der Sounkarte??
    im Notfall sachte an den wiederständen wackeln wobei die etonung auf sacht lieegt^^
    viel glück
     
  4. Olaf32

    Olaf32 Fritz Fantom

    Dabei seit:
    26.01.2008
    Beiträge:
    306
    Zustimmungen:
    0
    ist eine onboard karte :)
     
Thema:

Kein Ton

Die Seite wird geladen...

Kein Ton - Ähnliche Themen

  1. Mikro nimmt jeden leisen Ton auf, was tun?

    Mikro nimmt jeden leisen Ton auf, was tun?: Hallo, Ich habe derzeit das Auna 900S Mikrofon. Doch wenn ich damit z.B. Skype hören die anderen jeden Tastendruck der Tastatur von mir sehr...
  2. Ton weg

    Ton weg: Der Ton von meinem Internetexplorer geht häufig weg. Die Werbung hör ich immer. Systemsounds sind auch immer da. Der Ton vom Google Übersetzer ist...
  3. Video: kein Bild nur Ton

    Video: kein Bild nur Ton: hallo Alle, seit ein paar Tagen (seit neuer Firefox-Version?) geht bei allen Videos nur Ton, kein Bild. Also bei youtube, aber auch bei kleinen...
  4. Zweiter Bildschirm mit HDMI ohne Ton

    Zweiter Bildschirm mit HDMI ohne Ton: Hallo erstmal :) Ich habe einen neuen Laptop von Tuxedo mit dem Betriebssystem Kubuntu. Nun habe ich einen einen zusätzlichen Bildschirm mit...
  5. PC Bildschirm auf 2 Bildschirme teilen.(mit Ton) ?

    PC Bildschirm auf 2 Bildschirme teilen.(mit Ton) ?: Hallo Ich habe einen PC Bildschirm und einen TV. Diese 2 habe ich mit einander verbunden. Meine Anzeige ist jetzt erweitert und somit kann ich...