Kein Ton von Internet

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von diddi_got_blues, 02.10.2008.

  1. #1 diddi_got_blues, 02.10.2008
    diddi_got_blues

    diddi_got_blues Neuer Benutzer

    Dabei seit:
    02.10.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hi,
    ich habe Problem mit mein PC !
    Wenn ich in das Internet gehe, bekomme ich keinen Ton ! Z.B, wenn ich mir bei Youtube einen Clip ansehe , ist kein Ton zu hören.(Ich öffne das Internet mit Mozilla Firefox !) Wenn ich normal über Media Player abspiele ist der Ton da.Da ich schon beim Sound Audiogeräte alles aktiviert habe, weiß ich jetzt nicht mehr weiter um dieses Problem zu lösen. Bitte um ihre Hilfe,u.danke im voraus .
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 ReinMan, 02.10.2008
    ReinMan

    ReinMan Erfahrener Benutzer

    Dabei seit:
    09.05.2007
    Beiträge:
    8.577
    Zustimmungen:
    0
    Ort:
    Berlin
    Eventuell den Browser erneut installieren davor aber deinstallieren. Hast du Flashplayer,Java-Runtime alles erforderliche installiert ? aktuellsten Soundkarten-Treiber auch drauf ?
     
  4. #3 diddi_got_blues, 02.10.2008
    diddi_got_blues

    diddi_got_blues Neuer Benutzer

    Dabei seit:
    02.10.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Danke für deine Antwort,
    aber tut mir leid ich bin nicht einfach in Computer ;( und ich weiß nicht ob ich das habe????) Was muss ich machen und wo muss ich sehen das ich hast das was du hast mir gefragt?? Danke dir!!
     
  5. #4 ReinMan, 02.10.2008
    ReinMan

    ReinMan Erfahrener Benutzer

    Dabei seit:
    09.05.2007
    Beiträge:
    8.577
    Zustimmungen:
    0
    Ort:
    Berlin
    Den aktuellsten Soundkarten-Treiber installiert ? wenn du Ton hörst wenn du Musik hörst etc hast du einen Treiber für die Soundkarte installiert. Start>Alle Programme>Guckst du nach "Java-Runtime" "Flashplayer" ob du das installiert hast wenn nicht lade dir die beiden Sachen von www.chip.de runter und installiere sie. Solltest es dann erneut versuchen ob es klappt.
     
  6. #5 diddi_got_blues, 02.10.2008
    diddi_got_blues

    diddi_got_blues Neuer Benutzer

    Dabei seit:
    02.10.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Danke Reinmann,
    jetzt es geht aber nur wenn ich musik von internet höre, wenn ich schaue an der clip Vedio i.e youtube es geht nicht nur bilder kein Ton... Was muss ich weiter machen jetzt??? Ich danke Ihnen dafür.
    diddi
     
Thema: Kein Ton von Internet
Besucher kamen mit folgenden Suchen
  1. computer keine lautstaerke bei internet

Die Seite wird geladen...

Kein Ton von Internet - Ähnliche Themen

  1. seriös Geld im Internet verdienen

    seriös Geld im Internet verdienen: Hallo, ich bin Student und auf der Suche nach einer neuen Einnahmequelle. Am liebsten würde ich natürlich so wenig Arbeit wie möglich haben...
  2. Office/Internet PC bis ca. 400€ ok?

    Office/Internet PC bis ca. 400€ ok?: Hey Ihr lieben Modernboardler, ist die Zusammenstellung in Ordnung? Win7 ist vorhanden. Bestellt wird bei mindfactory: 250GB Samsung 750 Evo...
  3. Internet/Netzwerkverbindung bricht zeitweise ab

    Internet/Netzwerkverbindung bricht zeitweise ab: Servus, seit ein paar Tagen treten bei unseren Rechnern sporadisch kurze Verbindungsabbrüche auf, sprich das Internet fällt aus. Dies tritt in...
  4. Nach 7490 Einrichtung als Repeater kaum Internet

    Nach 7490 Einrichtung als Repeater kaum Internet: Hallo zusammen, heute habe ich eine Fritzbox 7490 als Repeater an eine 7360 konfiguriert. Alles nach Anleitung für diesen Router. Prinzipiell...
  5. Neuer Internet- und Telefonanschluss

    Neuer Internet- und Telefonanschluss: Hi Leute, ich bin zurzeit auf der Suche nach einem Internet/Telefonanschluss und habe in diesem Bereich noch keine Erfahrung. Der Anbieter des...