kein ton bei navi

Dieses Thema im Forum "Nokia N95 Forum" wurde erstellt von GER_deluxe, 28.09.2007.

  1. #1 GER_deluxe, 28.09.2007
    GER_deluxe

    GER_deluxe Guest

    hi
    sorry, wenn ich hier jetzt ein neues thema eröffne nur hab nach locker 2 stunden nix dazu gefunden.... also hab mir amazegps und önavi auf mein n95 geladen. wenn ich ne route eingebe zeigt mir das ding auch den weg, nur leider spricht das handy nicht zu mir was es doch eigentlich tun soll oder net? wär echt froh, wenn mir einer helfen könnte....
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 LB-9300, 28.09.2007
    LB-9300

    LB-9300 Erfahrener Benutzer

    Dabei seit:
    26.01.2007
    Beiträge:
    2.199
    Zustimmungen:
    0
    Ich bin mir ja nicht sicher nutze ö-Navi nicht, aber unterstützt es über haubt Sprachführung?? ich meine gelesen zu haben, nicht!!
     
  4. #3 GER_deluxe, 28.09.2007
    GER_deluxe

    GER_deluxe Guest

    is das bei den anderen alternativen wie z.B. amazegps auch so? ist das sicher, dass das kein sprachdings unterstützt? denn in den einstellungen kann ich ja einstellen ob männlein oder weiblein.... also ich denke, dass das schon irgendwie geht nur bei mir klappts bei keinem..... MfG GER_deluxe
     
Thema: kein ton bei navi
Besucher kamen mit folgenden Suchen
  1. nokia n95 navi kommt kein ton

Die Seite wird geladen...

kein ton bei navi - Ähnliche Themen

  1. Ladekabel für Navi

    Ladekabel für Navi: Hallo an alle! Ich habe mir bei Amazon ein Navi-Gerät gekauft, das dazugehörige Netz-Ladekabel wird jedoch nicht nach Österreich ausgeliefert....
  2. Mikro nimmt jeden leisen Ton auf, was tun?

    Mikro nimmt jeden leisen Ton auf, was tun?: Hallo, Ich habe derzeit das Auna 900S Mikrofon. Doch wenn ich damit z.B. Skype hören die anderen jeden Tastendruck der Tastatur von mir sehr...
  3. Ton weg

    Ton weg: Der Ton von meinem Internetexplorer geht häufig weg. Die Werbung hör ich immer. Systemsounds sind auch immer da. Der Ton vom Google Übersetzer ist...
  4. Video: kein Bild nur Ton

    Video: kein Bild nur Ton: hallo Alle, seit ein paar Tagen (seit neuer Firefox-Version?) geht bei allen Videos nur Ton, kein Bild. Also bei youtube, aber auch bei kleinen...
  5. Zweiter Bildschirm mit HDMI ohne Ton

    Zweiter Bildschirm mit HDMI ohne Ton: Hallo erstmal :) Ich habe einen neuen Laptop von Tuxedo mit dem Betriebssystem Kubuntu. Nun habe ich einen einen zusätzlichen Bildschirm mit...