kein ton bei line-in/Microfon!

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von Obi-Wan, 23.08.2006.

  1. #1 Obi-Wan, 23.08.2006
    Obi-Wan

    Obi-Wan Erfahrener Benutzer

    Dabei seit:
    23.03.2006
    Beiträge:
    2.844
    Zustimmungen:
    0
    tach,

    Ich hab eine Onboard Realtek AC97 Soundkarte. Vorne und hinten ist jeweils einmal Microfon und hinten noch dazu Line-in und beide eingänge hinten gehen nicht, der Microfon eingang vorne geht jedoch. Woran liegt das?
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. psytis

    psytis Erfahrener Benutzer

    Dabei seit:
    31.05.2006
    Beiträge:
    3.454
    Zustimmungen:
    0
    du musst bei den voicerecording einstellugnen den anderen mic eingang aktivieren.
     
  4. #3 Obi-Wan, 23.08.2006
    Obi-Wan

    Obi-Wan Erfahrener Benutzer

    Dabei seit:
    23.03.2006
    Beiträge:
    2.844
    Zustimmungen:
    0
    war schon eingestellt. Ich hab grad was gefunden, ich musste was anderes noch ausschalten. Jetzt gehts wieder. Nur jetzt stellt sich natürlich die Frage wie so Cyberlink Media Center meine Soundkarte immernoch nicht erkennt.
     
Thema: kein ton bei line-in/Microfon!
Besucher kamen mit folgenden Suchen
  1. line in kein sound

    ,
  2. kein ton bei line in

    ,
  3. line in kein ton

    ,
  4. kein sound über line in,
  5. kein ton über line in computer,
  6. mikrofon line in kein ton,
  7. kein ton mit line in,
  8. realtek ac97 line in kein signal
Die Seite wird geladen...

kein ton bei line-in/Microfon! - Ähnliche Themen

  1. Mikro nimmt jeden leisen Ton auf, was tun?

    Mikro nimmt jeden leisen Ton auf, was tun?: Hallo, Ich habe derzeit das Auna 900S Mikrofon. Doch wenn ich damit z.B. Skype hören die anderen jeden Tastendruck der Tastatur von mir sehr...
  2. Ton weg

    Ton weg: Der Ton von meinem Internetexplorer geht häufig weg. Die Werbung hör ich immer. Systemsounds sind auch immer da. Der Ton vom Google Übersetzer ist...
  3. Video: kein Bild nur Ton

    Video: kein Bild nur Ton: hallo Alle, seit ein paar Tagen (seit neuer Firefox-Version?) geht bei allen Videos nur Ton, kein Bild. Also bei youtube, aber auch bei kleinen...
  4. Zweiter Bildschirm mit HDMI ohne Ton

    Zweiter Bildschirm mit HDMI ohne Ton: Hallo erstmal :) Ich habe einen neuen Laptop von Tuxedo mit dem Betriebssystem Kubuntu. Nun habe ich einen einen zusätzlichen Bildschirm mit...
  5. Probleme mit Driver Parallel Lines

    Probleme mit Driver Parallel Lines: Hallo, ich habe Probleme mit dem Spiel Driver Parallel Lines. Wenn ich es starte, kommt sofort danach die typische Meldung:...