kein sound

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von PeWi90, 29.07.2010.

  1. PeWi90

    PeWi90 Benutzer

    Dabei seit:
    18.07.2010
    Beiträge:
    88
    Zustimmungen:
    0
    Ort:
    Stäbelow
    hallo ich bekomme keinen sound aus meiner front buchse
    was kann das problem sein
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.266
    Zustimmungen:
    9
    die buchse der treiber oder die einstellung
     
  4. #3 xandros, 30.07.2010
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    25.881
    Zustimmungen:
    91
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    ...oder die Verbindungsleitung von den Buchsen zur Soundkarte!
     
  5. opa

    opa Gesperrte Benutzer

    Dabei seit:
    10.06.2007
    Beiträge:
    11.383
    Zustimmungen:
    0
    Sind alle Regler,bei Sound und Audioeigenschaften aufgezogen?
     
  6. #5 PeWi90, 30.07.2010
    Zuletzt bearbeitet: 30.07.2010
    PeWi90

    PeWi90 Benutzer

    Dabei seit:
    18.07.2010
    Beiträge:
    88
    Zustimmungen:
    0
    Ort:
    Stäbelow
    aufgezogen ?
    gelöst
     
  7. opa

    opa Gesperrte Benutzer

    Dabei seit:
    10.06.2007
    Beiträge:
    11.383
    Zustimmungen:
    0
    Bei mir sieht das z.B so aus,alle Regler aufgezogen.
     

    Anhänge:

  8. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  9. #7 EliteSoldier2010, 31.07.2010
    EliteSoldier2010

    EliteSoldier2010 Battlefield 3 Veteran

    Dabei seit:
    30.08.2009
    Beiträge:
    3.700
    Zustimmungen:
    0
    Ort:
    Caspian Border
    Ich nehme mal dann funktioniert der sound wieder, woran lag es??
     
  10. PeWi90

    PeWi90 Benutzer

    Dabei seit:
    18.07.2010
    Beiträge:
    88
    Zustimmungen:
    0
    Ort:
    Stäbelow
    die soundkarte war nicht richtig drin und somit hat die kommunikation nicht hingehauen

    aber trotzdem danke
     
Thema:

kein sound

Die Seite wird geladen...

kein sound - Ähnliche Themen

  1. Sound Forge 9

    Sound Forge 9: Moin! Kann mir jemand sagen, wofür ein ein Voreinstelluingsmanager bei diesem Programm da ist? mikety
  2. digital Sound level meter WS1361 - Erfahrungen, software Treiber

    digital Sound level meter WS1361 - Erfahrungen, software Treiber: Tag zusammen, ich habe mir so ein Meßgerät besorgt: Digigtal sound leve meterWS1361 Gibt´s da Nutzererfahrungen zu? Bei der Installation...
  3. Programm um Sounds für TeamSpeak abzuspielen

    Programm um Sounds für TeamSpeak abzuspielen: Hallo, ich Suche ein Programm, womit Ich Sound Dateien abspielen kann, die dann so zu sagen aus dem mikro kommen, sodass Ich diese für teamspeak...
  4. Probleme mit Sound... Hilfe!

    Probleme mit Sound... Hilfe!: Hey alle zusammen Mein Pc läuft seit Jahren top. Bis jetzt habe ich alles selber regeln können, aber seit einer Woche bin ich am verzweifeln....
  5. Sound nicht funktionstüchtig

    Sound nicht funktionstüchtig: System funktioniert jetzt, Danke!