kein sound

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von rosenfee, 14.02.2009.

  1. #1 rosenfee, 14.02.2009
    rosenfee

    rosenfee Neuer Benutzer

    Dabei seit:
    09.02.2009
    Beiträge:
    12
    Zustimmungen:
    0
    hallo, mein Compi gibt keinen Ton von sich. Der Ton ist an. Das Register Eigenschaten von Sounds und Audiogeräte finde ich. Kann dort auch Einstellungen vornehmen. Register Sounds gefunden Eingaben vorgenommen z.b. Window Startsound, Papierkorb leeren. Beim testen im Sounds das kleine dreieck kommt kein Ton. Was kann ich noch probieren?

    rosenfee
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Nephilim, 14.02.2009
    Nephilim

    Nephilim Guest

    du musst mal deinen soundkartentreiber checken
    den musste nochmal installiren wenn er net da is
    das is z.B. Realteck Audio oder ähnliches
    der müsste auf einer cd sein, die bei deinem pc oder laptop
    dabei gewesen ist.....
     
  4. #3 julchri, 14.02.2009
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Hallo,

    klick mal unten rechts auf den kleinen Lautsprecher. Ist da vielleicht ein Häckchen bei "Ton aus"?
    Geh auf die Registerkarte Audio. Was steht da bei Standartgeräte?
    Dann geh in den Gerätemanager und sieh nach, ob bei Audio ein gelbes Ausrufe- oder Fragezeichen ist.
    Welches Betriebssystem hast Du?
     
  5. #4 rosenfee, 14.02.2009
    rosenfee

    rosenfee Neuer Benutzer

    Dabei seit:
    09.02.2009
    Beiträge:
    12
    Zustimmungen:
    0
    hallo Nephilim + julchri nach dem ich eure vorschläge gescheckt hab und alles noch nicht ging habe ich fest gestellt das ich einen dummen fehler gemacht habe ,der stecker hinten am pc war schlicht in der falschen buchse. danke für eure mühe

    rosenfee
     
  6. #5 julchri, 14.02.2009
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Oje, also daran habe ich jetzt gar nicht gedacht.
    Da sieht man mal wieder, wie einfach manches zu lösen ist.
    Aber schön, dass es jetzt geht.
     
Thema:

kein sound

Die Seite wird geladen...

kein sound - Ähnliche Themen

  1. Sound Forge 9

    Sound Forge 9: Moin! Kann mir jemand sagen, wofür ein ein Voreinstelluingsmanager bei diesem Programm da ist? mikety
  2. digital Sound level meter WS1361 - Erfahrungen, software Treiber

    digital Sound level meter WS1361 - Erfahrungen, software Treiber: Tag zusammen, ich habe mir so ein Meßgerät besorgt: Digigtal sound leve meterWS1361 Gibt´s da Nutzererfahrungen zu? Bei der Installation...
  3. Programm um Sounds für TeamSpeak abzuspielen

    Programm um Sounds für TeamSpeak abzuspielen: Hallo, ich Suche ein Programm, womit Ich Sound Dateien abspielen kann, die dann so zu sagen aus dem mikro kommen, sodass Ich diese für teamspeak...
  4. Probleme mit Sound... Hilfe!

    Probleme mit Sound... Hilfe!: Hey alle zusammen Mein Pc läuft seit Jahren top. Bis jetzt habe ich alles selber regeln können, aber seit einer Woche bin ich am verzweifeln....
  5. Sound nicht funktionstüchtig

    Sound nicht funktionstüchtig: System funktioniert jetzt, Danke!