Kein Sound mehr :(

Diskutiere Kein Sound mehr :( im Software Probleme Forum im Bereich Computerprobleme; Hallo ihr Lieben, ich hab ein Problem mit dem Sound und kann garnichts mehr hören weder Lieder noch sonst irgentwelche 'Geräusche'. Hab schon...

  1. lydisa

    lydisa Neuer Benutzer

    Dabei seit:
    16.11.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo ihr Lieben, ich hab ein Problem mit dem Sound und kann garnichts mehr hören weder Lieder noch sonst irgentwelche 'Geräusche'.

    Hab schon selbst versucht das Problem zu beheben, aber bin leider zu keinem Ergebnis gekommen. Ich hoffe nun auf eure Hilfe.

    Ich bin absolut eine Niete in Sachen PC und Technik, deshalb schreibt mir einfach welche Informationen ihr alle braucht.

    Danke schonmal im vorraus.

    Liebe Grüße.
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Philipp_Vista, 16.11.2008
    Philipp_Vista

    Philipp_Vista Szene1.at Photographer

    Dabei seit:
    02.04.2007
    Beiträge:
    4.493
    Zustimmungen:
    0
    Ort:
    Österreich
    Hi,

    seit wann besteht denn das Problem schon?
    Geh mal in den Gerätemanager und sehe mal nach ob du ein Gelbes Ausrufezeichen siehst speziell bei der Soundkarte/Mainboard, evtl. hast du nicht die Treiber dazu.

    Welches Mainboard hast du? Keine Ahnung davon, dann lade dir Everest herunter und klick dich unter Mainboard>Mainboard Name.
     
  4. lydisa

    lydisa Neuer Benutzer

    Dabei seit:
    16.11.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Das Problem habe ich seit ca. 2 Tagen mir ist es vorher nur nicht wirklich aufgefallen da nur die Töne bei ICQ und MSN nichtmehr funktioniert haben Winamp und alles hat noch funktioniert. Nur jetzt kommt bei Winamp die Fehlermeldung : Bad directSound driver. Please install proper drivers or select another device... Errorcode: 88780078

    Nach den Ausrufezeichen im Gerätemanager habe ich schon gesucht, das war mein erster Einfall da ich auch mal mit der Grafikkarte ein Problem hatte und mir gesagt hatte ich solle mal danach gucken *g* Da war der Treiber futsch.



    Ich find bei Everest nur 'Motherboard' ist das dass gleiche?

    Wenn ja ->
    Motherboard Name Asus K8V-MX (3 PCI, 1 AGP, 2 DDR DIMM, Audio, Video, LAN)
     
  5. lydisa

    lydisa Neuer Benutzer

    Dabei seit:
    16.11.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Kann mir keiner weiterhelfen?
    Sorry es soll nicht hetzend rüber kommen ;)
     
  6. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Kein Sound mehr :(

Die Seite wird geladen...

Kein Sound mehr :( - Ähnliche Themen

  1. PC startet nach OC nicht mehr. Hardware defekt?

    PC startet nach OC nicht mehr. Hardware defekt?: Hallo liebes Forum, Kurze Vorgeschichte: Ich habe meinen i5 3570k mit 105.99mhz Baseclock und einem erhöhten multiplier overclockt, da ich mehr...
  2. Computer erkennt Arbeitsspeicher nicht mehr

    Computer erkennt Arbeitsspeicher nicht mehr: Hallooooo liebes Forum, ich muss zugeben, dass ich dieses Forum nur gefunden habe, weil ich gerade verzweifel! Zu mir: Ich habe nicht sonderlich...
  3. kein Zugang mehr zum Windows-Konto

    kein Zugang mehr zum Windows-Konto: Hallo Leute, ich habe ein Mega-Problem und keine Ahnung wie ich es lösen soll. Ich kann mich seit gestern nicht mehr auf meinem Laptop (Windows...
  4. sound mit bluetooth-kopfhörern mega schlecht

    sound mit bluetooth-kopfhörern mega schlecht: hallo... ich habe so einen bluetooth-stick und nutze den um filme zu schauen vom pc mit meinen BT kopfhörern (bose qc 35), die tage lief alles...
  5. Windows startet nach CPU wechsel nicht mehr

    Windows startet nach CPU wechsel nicht mehr: Ich habe mir einen neuen Prozessor gekauft (i7 4690k) habe diesen mit einem neuen Kühler eingebaut und den PC danach ganz normal gestartet. Es kam...