Kein Sound im Internet (Flashs)

Diskutiere Kein Sound im Internet (Flashs) im Software Probleme Forum im Bereich Computerprobleme; Hallo Leute. Seit einigen Tagen habe ich keinen Sound bei youtube und allen anderen Flashanwendungen im Internet. Warum auch immer... ich habe...

  1. #1 diabolo 2000, 13.08.2008
    diabolo 2000

    diabolo 2000 Neuer Benutzer

    Dabei seit:
    27.09.2007
    Beiträge:
    28
    Zustimmungen:
    0
    Hallo Leute.

    Seit einigen Tagen habe ich keinen Sound bei youtube und allen anderen Flashanwendungen im Internet. Warum auch immer... ich habe jetzt seit mehreren Stunden das Internet nach Lösungen durchforstet, doch geholfen hat keine! Ich habe die Codecs deinstalliert, neue installiert, K-Lite Repair-Tool drüberlaufen lassen, Shockwave und Flash deinstalliert und neu installiert. Alle Sounds sind auf "an" gestellt. Handelt sich somit nicht um einen Flüchtigkeitsfehler! Der Sound vom PC selbst läuft, sprich die Soundkarte und deren Treiber haben keine Schuld... jetzt habe ich aber auch keine Ahnung, was ich noch testen soll... ich habe selbts FlashMute probiert, hat aber auch nix gebracht! Was ich heute festgestellt habe, ist dass der Sound bei z.B. youtube gaaaaaaaaaaaaaaanz leise zu hören ist - OBWOHL alle Sounds auf volle Lautstärke gestellt sind...

    Ich bin tierisch ratlos und wäre über jeden hilfreichen Tip sehr erfreut und sehr dankbar!!! Hoffe auf schnelle Hilfe!

    Danke, danke, danke!
    Tom :)

    PS: Habe XP und den IE7 laufen
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 jaydee2k7, 14.08.2008
    jaydee2k7

    jaydee2k7 Erfahrener Benutzer

    Dabei seit:
    22.11.2007
    Beiträge:
    795
    Zustimmungen:
    0
    Entweder:

    Installier das Shockwave-Flash Plug-In neu, wahrscheinlich liegts daran.

    oder -Systemsteuerung
    -Sound und Audiogeräte
    -Sounds
    -Soundshema auf Windows Standart zurückstellen
     
Thema: Kein Sound im Internet (Flashs)
Die Seite wird geladen...

Kein Sound im Internet (Flashs) - Ähnliche Themen

  1. BIOS flashen Asus

    BIOS flashen Asus: Ich habe Board ASUS P5LD2-X/1333 Hat jemand die Support CD hierfür ? Ich benötige das Prog. um das Bios über das Internet zu flashen. Handbucn...
  2. Internet Probleme mit meinem neuen Rechner(WLan-Stick)

    Internet Probleme mit meinem neuen Rechner(WLan-Stick): Guten Tag liebes Forum, ich habe ein Problem welches mir vor Stress langsam die Haare rausfallen lässt. Mein Internet funktioniert im Haus...
  3. langsames Internet, woran liegt's - Wlan-Stick, Rechner oder Signal?

    langsames Internet, woran liegt's - Wlan-Stick, Rechner oder Signal?: Hallo zusammen, ich rege mich in letzter Zeit enorm über meine Internetverbindung an meinem stationären PC auf. Allerdings kann ich nicht ganz...
  4. Kein Zugriff aufs Internet trotz angezeigten Verbindung

    Kein Zugriff aufs Internet trotz angezeigten Verbindung: Hallo , Erstmal tut es mir leid falls das Thema falsch eingeordnet ist ,aber ich habe meinen Account gerade erst erstellt und kenn mich hier noch...
  5. seriös Geld im Internet verdienen

    seriös Geld im Internet verdienen: Hallo, ich bin Student und auf der Suche nach einer neuen Einnahmequelle. Am liebsten würde ich natürlich so wenig Arbeit wie möglich haben...