Kein Sound bei Videos ?

Dieses Thema im Forum "Windows Probleme" wurde erstellt von Simon988, 30.05.2007.

  1. #1 Simon988, 30.05.2007
    Simon988

    Simon988 Guest

    Hallo, ich habe seit einigen Tag ein Problem.. Wenn ich ein Video im Windows-Media-Player oder im Internet Explorer/ Mozilla starte, bekomme ich nur das Bild aber kein Ton?
    Soundarte an sich funktioniert. Woran kann das liegen?
    Am Wmp?

    Danke schonmal
    Simon
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Philipp_Vista, 30.05.2007
    Philipp_Vista

    Philipp_Vista Szene1.at Photographer

    Dabei seit:
    02.04.2007
    Beiträge:
    4.493
    Zustimmungen:
    0
    Ort:
    Österreich
    Hörst du garnichts (Windows Töne ....) ?
     
Thema:

Kein Sound bei Videos ?

Die Seite wird geladen...

Kein Sound bei Videos ? - Ähnliche Themen

  1. Sound Forge 9

    Sound Forge 9: Moin! Kann mir jemand sagen, wofür ein ein Voreinstelluingsmanager bei diesem Programm da ist? mikety
  2. digital Sound level meter WS1361 - Erfahrungen, software Treiber

    digital Sound level meter WS1361 - Erfahrungen, software Treiber: Tag zusammen, ich habe mir so ein Meßgerät besorgt: Digigtal sound leve meterWS1361 Gibt´s da Nutzererfahrungen zu? Bei der Installation...
  3. Programm um Sounds für TeamSpeak abzuspielen

    Programm um Sounds für TeamSpeak abzuspielen: Hallo, ich Suche ein Programm, womit Ich Sound Dateien abspielen kann, die dann so zu sagen aus dem mikro kommen, sodass Ich diese für teamspeak...
  4. Ordner und Videos sind nach der Wiederherstellung der SD-Karte nicht lesbar

    Ordner und Videos sind nach der Wiederherstellung der SD-Karte nicht lesbar: SD-Karte (16 GB) war zuerst in einem Camcorder, dann in einer Kamera. Da noch etwas Speicherplatz frei war, habe ich über Laptop ein paar Fotos...
  5. PC spielt keine Videos

    PC spielt keine Videos: Hallo, ich habe eine neue grafikkarte (GeForce 6200) einbauen . (Neuer treiber ist installiert). Seidem kann ich keine Videos mehr abspielen,egal...