Kein Link funktioniert

Diskutiere Kein Link funktioniert im Software Probleme Forum im Bereich Computerprobleme; Hallo! Der Internet-Explorer läuft bei mir einwandfrei. Doch wenn ich z.B. in einer Mail in Outlook einen Link anklicke, dann startet ja der...

  1. rgiese

    rgiese Neuer Benutzer

    Dabei seit:
    18.01.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo!

    Der Internet-Explorer läuft bei mir einwandfrei. Doch wenn ich z.B. in einer Mail in Outlook einen Link anklicke, dann startet ja der Explorer und dieser zeigt mir dann an "Seite nicht gefunden".
    Ich kann mir dieses nicht erklären, da wenn ich den Explorer selber starte jede Seite sofort abrufbar ist.
    Fehlt irgendeine Einstellung?

    Für eure Hilfe wäre ich sehr dankbar, da es immer umständlich ist die Adressen aus den Mails zu kopieren und in der Adressleiste des Explorers wieder einzufügen.

    Gruss
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Morpheus1805, 18.01.2006
    Morpheus1805

    Morpheus1805 Erfahrener Benutzer

    Dabei seit:
    23.11.2005
    Beiträge:
    3.499
    Zustimmungen:
    0
    Moin!

    Kann dir da leider auch nicht weiterhelfen, aber denke dass es eine Sicherheitseinstellung oder ähnliches ist!

    Ich kann dir aber empfehlen auf den Internetexplorer und Outlookexpress zu verzichten, da beides eine sehr unsichere Angelegenheit ist!

    Mein Tipp!!!

    Lade dir Opera oder Firefox herunter!

    Bei Opera ist standardmäßig schon ein email Client mit an Board und er ist wie Firefox auch sicherer und ermöglicht ein meiner Meinung nach, viel bequemeres Surfen!

    Gruss Morpheus
     
Thema:

Kein Link funktioniert

Die Seite wird geladen...

Kein Link funktioniert - Ähnliche Themen

  1. Funktionspostfach funktioniert nicht richtig

    Funktionspostfach funktioniert nicht richtig: Hallo, ich habe das Problem, das diverse Funktionspostfächer beim senden "von" nicht richtig funktionieren. Folgende Fehlermeldung bekomme ich,...
  2. Home Button funktioniert nicht

    Home Button funktioniert nicht: Hey Leute, Zu Weihnachten letzten Jahres habe ich mir das LG G5 SE gekauft. Nun habe ich folgendes Problem: Der Homebutton, der sich bei diesem...
  3. Links bei Firefox

    Links bei Firefox: Hi, ich habe ein Problem mit bestimmten Links bei Firefox. Links die auf eine andere Seite weiterleiten gehen einwandfrei. Links die jedoch auf...
  4. [TP-LINK AP] AP verursacht extrem hohen Upload

    [TP-LINK AP] AP verursacht extrem hohen Upload: Guten Tag liebe Community, seit Monaten habe ich das Problem, dass immer wieder der Upload (in der Fritzbox Statistik) ohne Grund aufs maximale...
  5. weiß jmd wie Biet-O-Matic funktioniert

    weiß jmd wie Biet-O-Matic funktioniert: hi, weiß jmd wie Biet-O-Matic funzt?