Kein Internet trotz WLAN und LAN Verbindung

Diskutiere Kein Internet trotz WLAN und LAN Verbindung im DSL Probleme Forum im Bereich Netzwerkprobleme & Internetprobleme; Hallo zusammen, Seit kurzem bekomme ich kein richtiges Internet mehr auf meinem Laptop. Wenn ich eine Internetseite aufrufen möchte kommt immer...

  1. #1 Schmuddlomi, 09.10.2012
    Schmuddlomi

    Schmuddlomi Neuer Benutzer

    Dabei seit:
    09.10.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo zusammen,
    Seit kurzem bekomme ich kein richtiges Internet mehr auf meinem Laptop. Wenn ich eine Internetseite aufrufen möchte kommt immer der Fehler, das die DNS suche fehlgeschlagen sei. Ab und zu werden auch ganz langsam die Internetseiten aufgebaut.Mit meinem Handy und dem Laptop von meinem Mitbewhoner komme ich nach wie vor Problemlos ins Internet ( egal ob über WLAN oder Kabel).
    Hat jemand eine Ahnung wo das Problem liegt?
    Welche Informationen braucht ihr noch um mir bei meinem Problem weiterhelfen zu können?

    viele Grüße,
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 EliteSoldier2010, 09.10.2012
    EliteSoldier2010

    EliteSoldier2010 Battlefield 3 Veteran

    Dabei seit:
    30.08.2009
    Beiträge:
    3.700
    Zustimmungen:
    0
    Ort:
    Caspian Border
    Welcher Provider?
    Welcher Router?
    Welches Betriebssystem?
    Paar Einzelheiten zu dem Notebook. Hersteller? etc.
     
  4. #3 Schmuddlomi, 09.10.2012
    Schmuddlomi

    Schmuddlomi Neuer Benutzer

    Dabei seit:
    09.10.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Provider : Dokum 21
    Router : Cisco EPC 3925
    Betriebssystem : Windows 7, 64 bit
    Laptop : Dell XPS L511Z
    Netzwerkadapter : Atheros AR8151
    Intel(R) Centrino(R) Advanced-N 6230

    danke schonmal für die Hilfe
     
  5. #4 julchri, 09.10.2012
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Hallo und willkommen,

    nimm mal den Router für 5 Minuten komplett vom Strom (nicht nur ausschalten).
    Wenn das nicht hilft dann screenshot posten:
    Eingabeaufforderung>cmd>ok>rein schreiben ipconfig /all>screenshot machen.
    Du kannst auch mal Deine Adressen manuell eingeben. Das steht doch sicher auf automatisch beziehen.
     
  6. #5 Schmuddlomi, 09.10.2012
    Schmuddlomi

    Schmuddlomi Neuer Benutzer

    Dabei seit:
    09.10.2012
    Beiträge:
    6
    Zustimmungen:
    0
    5 min vom Netz nehmen hat leider nichts genützt.



    Windows-IP-Konfiguration

    Hostname . . . . . . . . . . . . : Benni-PC
    Primäres DNS-Suffix . . . . . . . :
    Knotentyp . . . . . . . . . . . . : Hybrid
    IP-Routing aktiviert . . . . . . : Nein
    WINS-Proxy aktiviert . . . . . . : Nein

    Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung 3:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft Virtual WiFi Miniport Adapter #
    5
    Physikalische Adresse . . . . . . : 88-53-2E-34-A4-5F
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja

    Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung 2:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft Virtual WiFi Miniport Adapter #
    4
    Physikalische Adresse . . . . . . : 88-53-2E-34-A4-5F
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja

    Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Intel(R) Centrino(R) Advanced-N 6230
    Physikalische Adresse . . . . . . : 88-53-2E-34-A4-5E
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    Verbindungslokale IPv6-Adresse . : fe80::bd99:bde5:aead:f559%12(Bevorzugt)
    IPv4-Adresse . . . . . . . . . . : 192.168.0.10(Bevorzugt)
    Subnetzmaske . . . . . . . . . . : 255.255.255.0
    Lease erhalten. . . . . . . . . . : Dienstag, 9. Oktober 2012 17:43:20
    Lease läuft ab. . . . . . . . . . : Dienstag, 9. Oktober 2012 18:43:25
    Standardgateway . . . . . . . . . : 192.168.0.1
    DHCP-Server . . . . . . . . . . . : 192.168.0.1
    DHCPv6-IAID . . . . . . . . . . . : 210260782
    DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-16-00-92-19-14-FE-B5-C4-85-FE

    DNS-Server . . . . . . . . . . . : 85.22.54.60
    212.29.32.160
    NetBIOS über TCP/IP . . . . . . . : Aktiviert

    Ethernet-Adapter LAN-Verbindung:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Atheros AR8151 PCI-E Gigabit Ethernet Con
    troller (NDIS 6.20)
    Physikalische Adresse . . . . . . : 14-FE-B5-C4-85-FE
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    Verbindungslokale IPv6-Adresse . : fe80::a1e2:a605:3ecf:8322%36(Bevorzugt)
    IPv4-Adresse . . . . . . . . . . : 192.168.0.16(Bevorzugt)
    Subnetzmaske . . . . . . . . . . : 255.255.255.0
    Lease erhalten. . . . . . . . . . : Dienstag, 9. Oktober 2012 17:29:23
    Lease läuft ab. . . . . . . . . . : Dienstag, 9. Oktober 2012 18:29:24
    Standardgateway . . . . . . . . . : 192.168.0.1
    DHCP-Server . . . . . . . . . . . : 192.168.0.1
    DHCPv6-IAID . . . . . . . . . . . : 605355701
    DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-16-00-92-19-14-FE-B5-C4-85-FE

    DNS-Server . . . . . . . . . . . : 85.22.54.60
    212.29.32.160
    NetBIOS über TCP/IP . . . . . . . : Aktiviert

    Ethernet-Adapter Bluetooth-Netzwerkverbindung:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Bluetooth-Gerät (PAN)
    Physikalische Adresse . . . . . . : 88-53-2E-34-A4-62
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter isatap.{9D0EB5D4-F9B2-4051-B381-8C100F91B00A}:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter Teredo Tunneling Pseudo-Interface:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft-Teredo-Tunneling-Adapter
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter isatap.{67C1CFAC-BFDE-47D7-B63F-3A3F7D0E936E}:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #2
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter isatap.{A5B4040A-550B-4E6F-9895-E43423A6EB16}:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #3
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter isatap.{27294336-5A74-4FEF-A480-3D61F5948216}:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #4
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter isatap.{FB869B19-0C8F-400B-95E4-6EF42A5FD6F6}:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #6
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja


    Adresse manuell beziehen hat auch nicht geholfen.
     
  7. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.376
    Zustimmungen:
    20
    Dann ist der DNS-Server deines Providers überlastet/nicht erreichbar oder sonstwas.
     
  8. #7 Schmuddlomi, 09.10.2012
    Schmuddlomi

    Schmuddlomi Neuer Benutzer

    Dabei seit:
    09.10.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Und was kann ich dagegen tuhen? Ist aber doch trotzdem komische, das ich mit allen anderen Handys,Laptops in der Wohnung ins Internet komme oder?
     
  9. #8 julchri, 09.10.2012
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Wieviele Geräte laufen denn gleichzeitig über den Router?

    Wenn es so ist, wie heinzl schreibt, kannst Du die Adresse manuell eingeben und einen anderen DNS-Server benutzen. Einfach mal googlen nach DNS-Server.
     
  10. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.376
    Zustimmungen:
    20
    Du kannst aber auch erstmal den ganzen IPv6-Quatsch in den Einstellungen der Netzwerkadapter deaktivieren. Du bist auch nicht mit beiden Adaptern gleichzeitig mit dem Router verbunden?
     
  11. #10 julchri, 09.10.2012
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Gut heinzl, das Du dran gedacht hast. Das wollt ich grade noch nachtragen.
    Ansonsten kann ich keine Fehler entdecken.
     
  12. #11 Schmuddlomi, 09.10.2012
    Zuletzt von einem Moderator bearbeitet: 09.10.2012
    Schmuddlomi

    Schmuddlomi Neuer Benutzer

    Dabei seit:
    09.10.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Internetprotokoll Version 6 (TCP/IPv6) kann ich nicht deinstallieren da, der deinstalliert Button so grau unterlegt ist. Trotz manuellen einstellen der DNS Server noch immer das gleiche Problem. Ich hab mal ein Screenshot gemacht, vllt hab ich ja auch ein dummen fehler irgendwo gemacht.

    [​IMG]

    Imageshack - unbenanntcci.png

    edit: oh wollte nur den Link editieren, da der Screenshot bei mir nicht angezeigt wird
     
  13. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  14. #12 julchri, 09.10.2012
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Das kann man überhaupt nicht erkennen.
    Du kannst den screenshot auch als Dateianhang hier posten. Das brauchst Du nicht hoch laden auf Imageshack
     
  15. #13 Schmuddlomi, 09.10.2012
    Schmuddlomi

    Schmuddlomi Neuer Benutzer

    Dabei seit:
    09.10.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Wenn man draufklickt wird es doch vergrößert oder ist das nur bei mir so?
    Hab die Option fürs Anhängen für dateien eben nicht gefunden. Aber wird damit leider auch genauso klein.

    Unbenannt.jpg
     
Thema: Kein Internet trotz WLAN und LAN Verbindung
Besucher kamen mit folgenden Suchen
  1. kein internetzugriff medium getrennt

    ,
  2. lanverbindung zeigt keine physikalische adresse an

    ,
  3. Kein internet trotz bestehender lan-verbindung

    ,
  4. trotz wlan verbindung dns suche fehlgeschlagen,
  5. kein internetzugriff trotz lan verbindung,
  6. wifi atheros trotz verbindung kein internet,
  7. dns suche fehlgeschlagen,
  8. vista internet geht nicht trotz verbindung,
  9. dns suche fehlgeschlagen trotz verbindung mit router,
  10. windows xp trotz wlan verbindung kein internet,
  11. keine verbindung mit wlan dns suche fehlgeschlagen,
  12. cisco router wlan verbunden kein internetzugriff,
  13. lan dhcp wlan internet windows 7,
  14. dns Suche fehlgeschlagen keine Internetverbindung,
  15. fritzbox 6230 kein internetzugriff,
  16. läuft Sinus 154 DSL unter Win 7 64 bit,
  17. wifi virtual router for xp für atheros AR 8151,
  18. dns-suche fehlgeschlagen nur lan,
  19. wlan langsam fritzbox 6230,
  20. atheros ar8151 veraltet kein internet was tun,
  21. kein richtiges internet trotz w lan,
  22. fritzbox 6230 wlan smatphone geht nicht,
  23. kein internet trotz wlan,
  24. windows vista kein internet trotz wlan verbindung cisco router ip,
  25. fritzbox 6230 DNS-Suche fehlgeschlagen
Die Seite wird geladen...

Kein Internet trotz WLAN und LAN Verbindung - Ähnliche Themen

  1. LAN verliert Internetzugriff bei großen Downloads

    LAN verliert Internetzugriff bei großen Downloads: Moin Leute, ich habe seit längerer Zeit ein Netzwerkproblem bei meinem Computer, und zwar verliert mein PC (Windows 7) den Internetzugriff,...
  2. Internet nur mit DLAN-Basisstation

    Internet nur mit DLAN-Basisstation: Hallo Leute, ich habe bei einem Freund einen Speedport w724 der Telekom eingerichtet. Dabei wurde am LAN Port 1 ein DLAN- Basisstecker verbunden....
  3. Filezilla stellt keine Verbindung her

    Filezilla stellt keine Verbindung her: Hallo, ich habe schon einige Male erfolgreich Filezilla verwendet, jetzt soll ich Daten von einem neuen Server holen, aber es wird keine...
  4. Gerät A verbindet sich mit WLAN, Gerät 2 nicht (Win7)

    Gerät A verbindet sich mit WLAN, Gerät 2 nicht (Win7): Hallo, folgendes Szenario: Ich bin gerade umgezogen – neue WG, neues WLAN. Laptop (Win7) und Smartphone haben sich problemlos mit dem neuen...
  5. Probleme nur in einem von vielen WLANs

    Probleme nur in einem von vielen WLANs: Hello, finde leider keinen Ansatzpunkt für mein Problem. Mit meinem Laptop (Win 7, alle Updates, nie Probleme, Windows vor einer Woche frisch...