Kein Bild?!

Dieses Thema im Forum "Software Probleme" wurde erstellt von Mexxwel, 14.06.2007.

  1. #1 Mexxwel, 14.06.2007
    Mexxwel

    Mexxwel Neuer Benutzer

    Dabei seit:
    14.06.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Hey Leute! Ich habe folgendes schwerwiegendes Problem:
    Bei allen Playern die ich kenne bekmme ich zwar Ton beim Abspielen eines Viedos,allerdings kein Bild!
    Mit Codecs etc. hats nix zu tun dat hab ich schon probiert! Auch mit dem VLC Player geht nur Ton!! Ich habe immer nur ein schwarzes Bild!
    Bitte helft mir!!
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 jofischi, 14.06.2007
    jofischi

    jofischi Erfahrener Benutzer

    Dabei seit:
    19.01.2006
    Beiträge:
    843
    Zustimmungen:
    0
    mach mal Rechtsklick auf Desktop/Eigenschaften /Einstellungen/Erweitert: Problembehandlung. Dort den Regler für die Hardwarebeschleunigung auf max stellen.
     
  4. #3 Mexxwel, 15.06.2007
    Mexxwel

    Mexxwel Neuer Benutzer

    Dabei seit:
    14.06.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Hab ich scho gemacht!
     
  5. #4 Philipp_Vista, 15.06.2007
    Philipp_Vista

    Philipp_Vista Szene1.at Photographer

    Dabei seit:
    02.04.2007
    Beiträge:
    4.493
    Zustimmungen:
    0
    Ort:
    Österreich
    Welchen Player nütz du ?
    Seitwann ist das Problem schon weiß du es ca dann
    mach mal ne Systemwiederherstellung !

    Start--->Alle- Programme--->Zubehör--->Systemprogramme--->Systemwiederherstellung
     
  6. #5 Mexxwel, 15.06.2007
    Mexxwel

    Mexxwel Neuer Benutzer

    Dabei seit:
    14.06.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Also ich hab alle mir bekannten Player benutzt! Aber das mit der Systemherstellung werde ich gleich ma porbieren!
    So habs gerad probiert un da geht a nix ...bitte helft mir!
     
Thema:

Kein Bild?!

Die Seite wird geladen...

Kein Bild?! - Ähnliche Themen

  1. Bild vom PC mit DVD-Recorder aufnehmen

    Bild vom PC mit DVD-Recorder aufnehmen: Hallo. Ich such nen Weg, evtl. Games und vor allem Videos vom PC auf nen DVD-Recorder zu übertragen und dort auf zu nehmen. Am besten wär wohl...
  2. Verzogenes Bild

    Verzogenes Bild: Hallo zusammen, ich habe zwei Bildschirme (beide funktionieren auch einwandfrei). Der Pc startet auch so wie immer, nur dass das Bild deutlich...
  3. Facebook Bilder hochladen

    Facebook Bilder hochladen: Hall allerseits, ich weiß jetzt nicht, ob die Rubrik passt, deswegen stell ich mein Problem mal hier ein. Seit ein paar Wochen kann ich keine...
  4. PC startet, jedoch kein Bild - Error Code 15

    PC startet, jedoch kein Bild - Error Code 15: Guten Abend, Ich habe ein mühsames Problem: Seit einiger Zeit hat mein PC die Make, dass er 2-3 anläufe braucht bis er anspringt (Wie ein...
  5. Monitor zeigt kein Bild nach zusammenbau von neuem PC

    Monitor zeigt kein Bild nach zusammenbau von neuem PC: Hey Leute, wie im Titel schon gesagt, habe ich heute meinen neuen Rechner zusammengebaut und wollte ihn anschließend konfigurieren. Mein Problem...