Kein Bild mehr!

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von inVidia, 10.08.2009.

  1. #1 inVidia, 10.08.2009
    inVidia

    inVidia Erfahrener Benutzer

    Dabei seit:
    30.11.2007
    Beiträge:
    676
    Zustimmungen:
    0
    Ort:
    Hemmingstedt
    hi

    ich hab gerade einen rechner hier stehen, der vorher einwandfrei lief... nach einem neustart, kriege ich jetzt auf einmal kein bild mehr und die power-led leuchtet nicht mehr.

    einen bios reset hab ich auch schon versucht, aber vergeblich...

    woran könnte es nun liegen?

    danke schonmal im vorraus!
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. HGorbi

    HGorbi Erfahrener Benutzer

    Dabei seit:
    04.01.2009
    Beiträge:
    339
    Zustimmungen:
    0
    Das alte Spiel denke ich mal kann am Netzteil liegen. Einfach mal tauschen.
     
  4. #3 inVidia, 10.08.2009
    inVidia

    inVidia Erfahrener Benutzer

    Dabei seit:
    30.11.2007
    Beiträge:
    676
    Zustimmungen:
    0
    Ort:
    Hemmingstedt
    Wieso denn bitte am Netzteil?
     
  5. #4 inVidia, 10.08.2009
    inVidia

    inVidia Erfahrener Benutzer

    Dabei seit:
    30.11.2007
    Beiträge:
    676
    Zustimmungen:
    0
    Ort:
    Hemmingstedt
    Ganz komisch .. wenn der RAm Riegel entfernt wird, also nichts mehr an RAM drin ist, beschwert er sich nichtmal!
    Wieso das?

    einen anderen monitor hab ich auch schon ausprobiert, dabei gibt es aber das selbe problem.

    der rest der hardware läuft ebenfalls... -.-
     
  6. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.266
    Zustimmungen:
    9
    [quote='inVidia',index.php?page=Thread&postID=769220#post769220]nach einem neustart, kriege ich jetzt auf einmal kein bild mehr und die power-led leuchtet nicht mehr.
    woran könnte es nun liegen?[/quote]
    Netzteil? ;)
    Ja wie auch ohne Strom :D
    8o wo denn?
     
  7. #6 inVidia, 11.08.2009
    inVidia

    inVidia Erfahrener Benutzer

    Dabei seit:
    30.11.2007
    Beiträge:
    676
    Zustimmungen:
    0
    Ort:
    Hemmingstedt
    nunja... die lüfter laufen an, die led´s aufm mainboard leuchten, die led´s vom ram leuchten, die grafikkarten laufen an und die platte ebenfalls ;)

    ich hatte es jetzt auch schon ein paar mal gehabt, dass ich wieder ein bild habe, aber bevor ich ins bios komme hängt er sich wieder auf -.-
     
  8. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Kein Bild mehr!

Die Seite wird geladen...

Kein Bild mehr! - Ähnliche Themen

  1. Windows bootet nicht mehr

    Windows bootet nicht mehr: Hallo zusammen, Mein Laptop bootet seit gestern ganz plötzlich nicht mehr. Hatte ihn vorgestern ganz normal runtergefahren seit gestern morgen...
  2. Bild vom PC mit DVD-Recorder aufnehmen

    Bild vom PC mit DVD-Recorder aufnehmen: Hallo. Ich such nen Weg, evtl. Games und vor allem Videos vom PC auf nen DVD-Recorder zu übertragen und dort auf zu nehmen. Am besten wär wohl...
  3. Verzogenes Bild

    Verzogenes Bild: Hallo zusammen, ich habe zwei Bildschirme (beide funktionieren auch einwandfrei). Der Pc startet auch so wie immer, nur dass das Bild deutlich...
  4. Über USB IDE+SATA Konverter werden keine Datenträger mehr angezeigt

    Über USB IDE+SATA Konverter werden keine Datenträger mehr angezeigt: Ich habe einen Renkforce USB 2.0 zu IDE+SATA Konverter mit USB-Anschluss von Conrad. Aber seit kurzem werden keine angeschlossenen Datentrgäger...
  5. Facebook Bilder hochladen

    Facebook Bilder hochladen: Hall allerseits, ich weiß jetzt nicht, ob die Rubrik passt, deswegen stell ich mein Problem mal hier ein. Seit ein paar Wochen kann ich keine...