Kein Bild mehr!!

Diskutiere Kein Bild mehr!! im Hardware Probleme Forum im Bereich Computerprobleme; Hallo, unzwar ich habe folgendes Problem, unzwar mein zweiter Computer denn ich nach längerer Zeit wieder angemacht habe, bootet alles hoch und...

  1. /D-A/

    /D-A/ Neuer Benutzer

    Dabei seit:
    19.12.2008
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo,

    unzwar ich habe folgendes Problem, unzwar mein zweiter Computer denn ich nach längerer Zeit wieder angemacht habe, bootet alles hoch und so nur das Problem ist das ich kein Bild auf denn Bildschirm habe. Ich habe auch schon eine zweite Grafikkarte reingemacht und es kommt immer noch kein Bild. Was könnte das Lösung für mein Problem sein?

    LG
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 kawageri, 07.01.2009
    kawageri

    kawageri Erfahrener Benutzer

    Dabei seit:
    10.07.2008
    Beiträge:
    449
    Zustimmungen:
    0
    Ort:
    Meerbusch
    Monitor schonmal gewechselt?
     
  4. /D-A/

    /D-A/ Neuer Benutzer

    Dabei seit:
    19.12.2008
    Beiträge:
    20
    Zustimmungen:
    0
    Nein aber der Monitor geht wenn ich meinen anderen Rechner anschließe!
     
  5. #4 Kaminari, 07.01.2009
    Kaminari

    Kaminari Erfahrener Benutzer

    Dabei seit:
    05.04.2008
    Beiträge:
    584
    Zustimmungen:
    0
    monitor eingeschaltet?

    kabel überprüft?


    edit: wie alt ist denn der betreffende rechner und der monitor?
     
  6. /D-A/

    /D-A/ Neuer Benutzer

    Dabei seit:
    19.12.2008
    Beiträge:
    20
    Zustimmungen:
    0
    Ja ich habe schon alles überprüft, jedoch klappt es immer noch nicht!

    Also der Rechner müsste um die 4 Jahre alt sein jedoch wurde vor ein Jahr eine erneuerung des Mainboard, Prozessors, Prozessorkühler gemacht. Und der Monitor müsste um die 1-2 Jahre alt sein.

    Mein anderer Computer mit denn ich immer arbeite, ist ja an denn gleichen Monitor angeschlossen doch da klappt alles!
     
  7. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. #6 Kaminari, 08.01.2009
    Kaminari

    Kaminari Erfahrener Benutzer

    Dabei seit:
    05.04.2008
    Beiträge:
    584
    Zustimmungen:
    0
    naja worauf ich hinauswollte war, das du evtl. treiber installieren musst, aber eigentlich glaub ich nich das da der fehler liegt.
     
  9. /D-A/

    /D-A/ Neuer Benutzer

    Dabei seit:
    19.12.2008
    Beiträge:
    20
    Zustimmungen:
    0
    Nein die Treiber sind schon alle instaliert und so.
     
Thema:

Kein Bild mehr!!

Die Seite wird geladen...

Kein Bild mehr!! - Ähnliche Themen

  1. PC startet nach OC nicht mehr. Hardware defekt?

    PC startet nach OC nicht mehr. Hardware defekt?: Hallo liebes Forum, Kurze Vorgeschichte: Ich habe meinen i5 3570k mit 105.99mhz Baseclock und einem erhöhten multiplier overclockt, da ich mehr...
  2. Computer erkennt Arbeitsspeicher nicht mehr

    Computer erkennt Arbeitsspeicher nicht mehr: Hallooooo liebes Forum, ich muss zugeben, dass ich dieses Forum nur gefunden habe, weil ich gerade verzweifel! Zu mir: Ich habe nicht sonderlich...
  3. kein Zugang mehr zum Windows-Konto

    kein Zugang mehr zum Windows-Konto: Hallo Leute, ich habe ein Mega-Problem und keine Ahnung wie ich es lösen soll. Ich kann mich seit gestern nicht mehr auf meinem Laptop (Windows...
  4. Windows startet nach CPU wechsel nicht mehr

    Windows startet nach CPU wechsel nicht mehr: Ich habe mir einen neuen Prozessor gekauft (i7 4690k) habe diesen mit einem neuen Kühler eingebaut und den PC danach ganz normal gestartet. Es kam...
  5. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....