Kamera-Ton auf einmal weg

Dieses Thema im Forum "Nokia N73 Forum" wurde erstellt von Skitchy, 01.08.2007.

  1. #1 Skitchy, 01.08.2007
    Skitchy

    Skitchy Benutzer

    Dabei seit:
    03.03.2007
    Beiträge:
    35
    Zustimmungen:
    0
    Hallo, hab heute Fotos gemacht und auf einmal war der Kameraton weg. Nicht dass es mich stört, also ich mein das piepen vom Autofocus wenn der sich scharfstellt und das Klicken beim abdrücken sind weg, da kann ich die Mäusebande ungestört knipsen, aber ich würde gerne mal wissen worans liegt? Hab auch nix dran rumgestellt, Profil is nich lautlos und Lautstärke z.B. bei SMS und Musik is auch ganz normal.
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Flickenjoe, 02.08.2007
    Flickenjoe

    Flickenjoe Benutzer

    Dabei seit:
    10.05.2007
    Beiträge:
    34
    Zustimmungen:
    0
    Hi,
    war bei mir auch, weiß der Geier woran das gelegen hat.
    Erst ein Tel.-Reset hat geholfen.
    Grüße...
     
  4. #3 Skitchy, 02.08.2007
    Skitchy

    Skitchy Benutzer

    Dabei seit:
    03.03.2007
    Beiträge:
    35
    Zustimmungen:
    0
    Hab heute früh mal neugestartet, jetzt gehts wieder...
     
Thema:

Kamera-Ton auf einmal weg

Die Seite wird geladen...

Kamera-Ton auf einmal weg - Ähnliche Themen

  1. Endoskop-Kamera Gekauft, absoluter mist, brauche Hilfe

    Endoskop-Kamera Gekauft, absoluter mist, brauche Hilfe: Nabend! Bohr Leute ich bin verzweifelt. Ich habe mir eine billige Endoskop-Kamera gekauft und das Ergebnis ist grausam. Sie kann nichts und ist...
  2. Mikro nimmt jeden leisen Ton auf, was tun?

    Mikro nimmt jeden leisen Ton auf, was tun?: Hallo, Ich habe derzeit das Auna 900S Mikrofon. Doch wenn ich damit z.B. Skype hören die anderen jeden Tastendruck der Tastatur von mir sehr...
  3. Ton weg

    Ton weg: Der Ton von meinem Internetexplorer geht häufig weg. Die Werbung hör ich immer. Systemsounds sind auch immer da. Der Ton vom Google Übersetzer ist...
  4. Video: kein Bild nur Ton

    Video: kein Bild nur Ton: hallo Alle, seit ein paar Tagen (seit neuer Firefox-Version?) geht bei allen Videos nur Ton, kein Bild. Also bei youtube, aber auch bei kleinen...
  5. Zweiter Bildschirm mit HDMI ohne Ton

    Zweiter Bildschirm mit HDMI ohne Ton: Hallo erstmal :) Ich habe einen neuen Laptop von Tuxedo mit dem Betriebssystem Kubuntu. Nun habe ich einen einen zusätzlichen Bildschirm mit...