iPod Nano 3. Gen. Problem mit Filmen

Diskutiere iPod Nano 3. Gen. Problem mit Filmen im Hardware Probleme Forum im Bereich Computerprobleme; Hallo liebe Community, ich wusste nicht genau wo ich posten sollte. Deshalb hier rein.. Ich habe den iPod Nano 8GB 3. Gen. und habe nun auch mir...

  1. MeXxX

    MeXxX Erfahrener Benutzer

    Dabei seit:
    24.11.2006
    Beiträge:
    341
    Zustimmungen:
    0
    Hallo liebe Community, ich wusste nicht genau wo ich posten sollte.
    Deshalb hier rein..

    Ich habe den iPod Nano 8GB 3. Gen. und habe nun auch mir Fernsehsendungen (wie z.B.) Simpson auf meinen PC gezogen und in MPEG4 Format umgewandelt.
    Habe dann in iTunes: Video -> Videoart -> Fernsehsendungen angegeben und habe den ganzen Spaß auf meinen iPod gehauen.
    Alles war drüben..
    Nun wollte ich mir den ganzen Spaß angucken, gehe auf Video's -> Fernsehsendungen (nun kommt das Problem)
    Ich komme nicht in das Verzeichnis rein. Egal welche Taste ich drücke ich komme nicht in das Verzeichnis von meinem iPod.
    Was mache ich falsch?

    Aber wenn ich in iTunes: Video -> Videoart -> Film eingebe, dann werden Sie auf dem iPod angezeigt aber nicht in derRubrik Fernsehsendungen..
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: iPod Nano 3. Gen. Problem mit Filmen
Besucher kamen mit folgenden Suchen
  1. welche video art für ipod nano

Die Seite wird geladen...

iPod Nano 3. Gen. Problem mit Filmen - Ähnliche Themen

  1. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  2. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  3. USB-3 Treiber für Win 7 64bit

    USB-3 Treiber für Win 7 64bit: Ich habe ein MSI 760GM p23 Board. Unter Chipsatz steht bei Everest Northbridge AMD RS 780/ RS880. Ich will da keine falschen Treiber...
  4. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  5. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...