Internetverbindung bricht ständig ab

Diskutiere Internetverbindung bricht ständig ab im Netzwerkprobleme & Internetprobleme Forum im Bereich Computerprobleme; Bei allen Computern im Haus bricht regelmäßig die Internetverbindung ab. Unter Vista steht dann nur unter Verbindung 'Zugriff:Lokal' aber eine...

  1. #1 Bowserkoopa, 14.07.2009
    Bowserkoopa

    Bowserkoopa Erfahrener Benutzer

    Dabei seit:
    12.04.2009
    Beiträge:
    160
    Zustimmungen:
    0
    Bei allen Computern im Haus bricht regelmäßig die Internetverbindung ab. Unter Vista steht dann nur unter Verbindung 'Zugriff:Lokal' aber eine Seite aufrufen kann ich dann trotzdem nicht. Brauche dringend Rat, denn was glaubt ihr wie oft ich diesen Beitrag geschrieben habe, ohne dass beim Senden "Seitenladefehler" stand :rolleyes: ?
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 14.07.2009
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.166
    Zustimmungen:
    116
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Genau ein mal! Dann ist der Beitrag nämlich auf dem Server. Wie oft du allerdings beim Senden den Fehler bekommen hast, das will ich gar nicht wissen....
    Natürlich bekommst du dann keine Seiten aufgerufen. Der Rechner hat zu dem Zeitpunkt keinerlei Verbindung zum Internet...

    Router-Neustart schon probiert?
    Welchen Provider verwendest du? Sind von dem bei Heise im Moment für deinen Wohnort eventuell Fehler gelistet? http://www.heise.de/netze/netzwerk-tools/imonitor-internet-stoerungen/

    Schon mal den verwendeten DNS-Server gepingt bzw. sogar die IP auf einen freien DNS-Server umgestellt?
     
  4. #3 Bowserkoopa, 15.07.2009
    Bowserkoopa

    Bowserkoopa Erfahrener Benutzer

    Dabei seit:
    12.04.2009
    Beiträge:
    160
    Zustimmungen:
    0
    Also als Provider habe ich Vol(eher unbekannt, da ja nur in Vorarlberg :D ) und den Router(linksys) habe ich mehrmals neu gestartet. Keinen Erfolg. Habe jetzt ein Lan-Kabel dran, doch das ist ziemlich lästig mit nem Notebook, da man ja nicht im Kinderzimmer auf dem Boden sitzen möchte. Den letzten Satz mit dem pingen oder DNS frei stellen habe ich allerdings nicht gecheckt ?( Bei Lokaler Verbindung sind trotzdem alle Balken der Signalstärke grün.


    Aber der Beitrag wird ohne Verbindung zum Internet nie abgeschickt, somit kann er doch bei nem Seitenladefehler nicht oben sein? Aber ich kopiere zum Glück immer jeden Beitrag bevor ich ihn abschicke, damit man ihn später wieder einfügen kann(Leider hatte ich vergessen den letzten Satz zu kopieren >.<(
     
  5. #4 xandros, 15.07.2009
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.166
    Zustimmungen:
    116
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Das ist zwar richtig, aber deine ursprüngliche Aussage lautete sinngemäss "wie oft abgeschickt OHNE Fehlermeldung...." und das ist genau ein einziges mal notwendig, damit die Daten auf dem Server vorhanden sind.
    Eingabeaufforderung öffnen, darin "ipconfig /all" eingeben. Die IP des verwendeten DNS-Servers aufschreiben, anschliessend ein "ping <dns-server IP>" eingeben und schauen, ob eine Antwort kommt.
    (anstelle von <dns-server IP> muss dann die unter ipconfig aufgelistete IP eingetragen werden! Den Pingtest idealerweise dann ausführen, wenn du Seitenladefehler hast.)

    Den zu verwendenden DNS-Server kannst du manuell in den Netzwerkeigenschaften unter TCP/IP-Protokoll einstellen. Dort musst du dann einen statischen Eintrag vornehmen. Verwenden kannst du jegliche IP von im Internet frei verfügbaren DNS-Servern. (dabei aber auf DNS-Server der Telekom verzichten, da diese bei Nichtkunden eher zu Problemen führen!)
     
  6. #5 Bowserkoopa, 16.07.2009
    Bowserkoopa

    Bowserkoopa Erfahrener Benutzer

    Dabei seit:
    12.04.2009
    Beiträge:
    160
    Zustimmungen:
    0
    Ok, die Seitenladefehler sind jetzt deutlich geringer geworden. Und heute habe ich beinahe keinen einzigen mehr. Dankeschön :thumbsup:
     
Thema: Internetverbindung bricht ständig ab
Besucher kamen mit folgenden Suchen
  1. internet bricht ab lokal

    ,
  2. internetverbindung bricht ab nur lokal

    ,
  3. internetverbindung bricht dauernd ab lokal

    ,
  4. die internetverbindung verschwindet dann nur noch lokaler zugriff,
  5. internet verbindung bricht ab nur lokal,
  6. internetverbindung bricht ab lokal,
  7. internetverbindung bricht ab auf lokal,
  8. wlan reisst ab nur lokal,
  9. internetverbindung bricht ständig ab nur lokal,
  10. verbindung bricht ab seitenladefehler,
  11. internet bricht ständig ab nur lokal,
  12. ständig probleme mit netzwerkverbindung
Die Seite wird geladen...

Internetverbindung bricht ständig ab - Ähnliche Themen

  1. ständige Internetabbrüche

    ständige Internetabbrüche: in letzter zeit kommt es immer häufiger vor, dass mein internet abstürzt. Oft nur für 10.20 secunden danach bau es sich wieder auf. Habe nun vom...
  2. Spiel stürzt ab trotz neuer Grafikkarte

    Spiel stürzt ab trotz neuer Grafikkarte: Hallo Leute, letztens habe ich mir die AMD Radeon RX480 8GB geholt und anfangs lief alles super, doch als ich versucht habe mir Tera runterzuladen...
  3. PC stürzt bei dem ersten Anschalten jeden Tag ab.

    PC stürzt bei dem ersten Anschalten jeden Tag ab.: Huhu! Ich hätte da ein Mysterium das einer von euch eventuell klären könnte. Jeden Tag kurz nach dem ersten Start (ca. 5-10 Minuten) stürzt mein...
  4. Nicht identifiziertes Netzwerk und keine Internetverbindung

    Nicht identifiziertes Netzwerk und keine Internetverbindung: Guten Tag, seit ein paar Stunden habe ich folgendes Problem: Egal welchen Browser ich versuche, ich kann mich einfach nicht mehr im Internet...
  5. Internetverbindung bricht immer ab

    Internetverbindung bricht immer ab: Hallo Leute, ich habe ein Problem mit meiner DSL Leitung. Die Verbindung vom Router zum Provider bricht ständig ab. Habe eine Fritzbox WLAN 3370....