Internet sehr langsam!!

Dieses Thema im Forum "Netzwerkprobleme & Internetprobleme" wurde erstellt von fuji90, 31.08.2007.

  1. fuji90

    fuji90 Neuer Benutzer

    Dabei seit:
    29.08.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo,
    ich habe folgendes Problem mit meinem Internet (DSL mit WLAN): Zum beispiel gestern da war ich im Internet und alles war ok! Heute hat mein Router einen Neustart gemacht und nun ist mein Internet voll langsam. Ich müsste nun erst den router ein paar mal neu starten lassen bis es wieder geht. Also bis es wieder schneller ist. Das ist doch nicht normal oder?
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 D4rkD357ruc7i0n, 31.08.2007
    D4rkD357ruc7i0n

    D4rkD357ruc7i0n Benutzer

    Dabei seit:
    29.08.2007
    Beiträge:
    55
    Zustimmungen:
    0
    ich kann dir keine lösung bieten, aber ich hab auch dsl über wlan, und ab und zu hab ich auch statt meinen 2000 nur 1000 oder weniger, was aber meist nach einer gewissen zeit wieder normal wird.


    mfg DD
     
  4. fuji90

    fuji90 Neuer Benutzer

    Dabei seit:
    29.08.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Aja trotzdem danke! Mein router spinnt sowieso.. der hängt sich öfters mal auf. Und dann reisst die verbindung. Woran kann den das liegen?
     
  5. #4 julchri, 31.08.2007
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Hallo fuji90,

    schreib doch mal Deine DSL Geschwindigkeit und welchen Router.
    Aber das liegt eher am Provider, das kann vorkommen.
    Teste doch mal Deine Geschwindigkeit z. B. hier.
    Ansonsten trenne mal den Router für 10 Minuten komplett vom Strom.
    Wie sieht es mit der Firmware aus?


    verschoben nach Netzwerk
     
  6. fuji90

    fuji90 Neuer Benutzer

    Dabei seit:
    29.08.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo,
    also der Speedtest funktionoiert irgendwie gerade nicht. ICh habe DSL Ligt und den Router Speedport W700V.
    Meine Übertragungsrate beträgt 54mb/s.
    Nach einer Firmware habe ich bis jetzt noch nicht geschaut. Ich wusste gar nicht dass mann das muss?
    Gruss
     
  7. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. #6 julchri, 31.08.2007
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Hallo,

    müssen tut man gar nichts. ;) Aber es könnte helfen. Sieh Dir mal diese Seite an und klick auch auf die Anleitung "Firmware". Danach kannst Du selbst entscheiden, ob Du das probierst.
    Mach aber vorher einen Wiederherstellungspunkt.
     
  9. #7 Schrauber, 31.08.2007
    Schrauber

    Schrauber Erfahrener Benutzer

    Dabei seit:
    30.08.2007
    Beiträge:
    1.051
    Zustimmungen:
    0
    wozu soll er einen wiederherstellungspunkt setzen wenn er den router aktualisiert?

    ...

    ich würde erstmal dem router ne neue firmware verpassen und dann schauen obs besser wird.. wenn nicht dann schau mal in den logfiles des routers nach was da so passiert wenns wieder so langsam ist... ansonsten hänge mal testweise nen anderen router dran und versuche es damit...

    dsl-light kann hier und da mal aussetzer haben weil das signal was bei dir daheim ankommt zu schwach ist... kann also auch am provider liegen.
    und je nachdem... wenn du meistens nur auf ein und demselben server surfst oder dich z.b. in einem forum aufhälst und der server ist zu langsam dann hat das auch nichts mit deinem rechner oder deiner leitung zu tun... einfach mal alles austesten...
     
Thema: Internet sehr langsam!!
Besucher kamen mit folgenden Suchen
  1. router langsames internet neustart

Die Seite wird geladen...

Internet sehr langsam!! - Ähnliche Themen

  1. seriös Geld im Internet verdienen

    seriös Geld im Internet verdienen: Hallo, ich bin Student und auf der Suche nach einer neuen Einnahmequelle. Am liebsten würde ich natürlich so wenig Arbeit wie möglich haben...
  2. Office/Internet PC bis ca. 400€ ok?

    Office/Internet PC bis ca. 400€ ok?: Hey Ihr lieben Modernboardler, ist die Zusammenstellung in Ordnung? Win7 ist vorhanden. Bestellt wird bei mindfactory: 250GB Samsung 750 Evo...
  3. Seit Update laden Ordnerinhalte sehr langsam

    Seit Update laden Ordnerinhalte sehr langsam: Hi Ich habe heute das große Update auf die neue windows-10 Version ausgeführt und seitdem dauert es sehr lange, sogar mehrere Minuten, bis die...
  4. Internet/Netzwerkverbindung bricht zeitweise ab

    Internet/Netzwerkverbindung bricht zeitweise ab: Servus, seit ein paar Tagen treten bei unseren Rechnern sporadisch kurze Verbindungsabbrüche auf, sprich das Internet fällt aus. Dies tritt in...
  5. Wird ein PC wirklich langsamer?

    Wird ein PC wirklich langsamer?: Moin Leute, seit geraumer Zeit beschäftigt mich immer wieder eine bestimmte Frage: Wird ein PC mit der Zeit wirklich langsamer, oder bilden wir...