Internet Probs...geht nach unbestimmter Zeit weg :(

Diskutiere Internet Probs...geht nach unbestimmter Zeit weg :( im Netzwerkprobleme & Internetprobleme Forum im Bereich Computerprobleme; Hallo liebe Community, hab nen problem und vielleicht kennt einer das schon... also gehe über DSL (Freenet 3000) ins netz. Router als einwahl....

  1. #1 sodsub7, 11.04.2006
    sodsub7

    sodsub7 Neuer Benutzer

    Dabei seit:
    11.04.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo liebe Community,

    hab nen problem und vielleicht kennt einer das schon...

    also gehe über DSL (Freenet 3000) ins netz.

    Router als einwahl.

    Nur jedes mal nach unbestimmter zeit geht mein Internet weg und das sogar dann wenn ich z.B Stream über Winamp höre...oder auch anders wann...also auch bei aktivem datenverkehr...
    Muss dann immer die Lanverbindung deaktivieren und wieder aktivieren.

    Feste IP oder Dynamische im LAN ist egal funzt beides nicht.

    Hab auch schon nachgesehen, der Router ist weiterhin online, nur die Verbindung zum Router geht kaputt.

    Hab schon alles mögliche ausgetestet. Zur info hier mein System:

    - WIN XP Home (bin zu faul die Prof zu installieren ^^)
    - ASUS A8N SLI Deluxe
    - AMD 64 X2 3800+
    - GForce 7800gtx
    - 2GB RAM (Value Select)
    - ...

    Vielleicht weis da einer ne lösung....router is von Siemens eine G400 irgendwas...kein bock jetz nachzuschaun

    Vielen dank schon mal...

    MfG

    SODSUB7 ?(?(?(

    PS: Da sind andere PCs im Netz die dieses Prob nicht haben!!!
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Robert79, 11.04.2006
    Robert79

    Robert79 Erfahrener Benutzer

    Dabei seit:
    12.12.2005
    Beiträge:
    685
    Zustimmungen:
    0
    Also ich würde mal ein anderes LAN-Kabel (Patchkabel) ausprobieren.
    Dann mal den Netzwerktreiber neuinstallieren (aktuellere Version suchen). Als nächstes schaun ob man vielleicht eine neue Firmware für den Router findet. Eine andere Möglichkeit könnte auch sein, dass sich etwas eingeschlichen hat, Trojaner, Virus etc. Biosupdate des Mainboards fällt mir auch noch ein.
     
  4. #3 sodsub7, 11.04.2006
    sodsub7

    sodsub7 Neuer Benutzer

    Dabei seit:
    11.04.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Treiber hab ich schon quasi alle versionen durch...

    Routerfirmwareis die neueste drauf...mir fällt aber auf, dass der Fehler dann nicht auftaucht, wenn ich am Online-Spiele spielen bin (wie z.B. World of Quin 2).

    Komisch iss das !!! ?( ?(

    Naja ich probier noch mal n bisserl
    ^^
     
Thema: Internet Probs...geht nach unbestimmter Zeit weg :(
Die Seite wird geladen...

Internet Probs...geht nach unbestimmter Zeit weg :( - Ähnliche Themen

  1. Einzelne Anwendungen frieren für kurze Zeit ein, während alles Andere weiterläuft.

    Einzelne Anwendungen frieren für kurze Zeit ein, während alles Andere weiterläuft.: Ich habe mir vor kurzem meinen neuen Pc zusammen geschraubt, nun habe ich seit Beginn an das Problem, dass einzelne Anwendungen in unregelmäßigen...
  2. Internet Probleme mit meinem neuen Rechner(WLan-Stick)

    Internet Probleme mit meinem neuen Rechner(WLan-Stick): Guten Tag liebes Forum, ich habe ein Problem welches mir vor Stress langsam die Haare rausfallen lässt. Mein Internet funktioniert im Haus...
  3. Radeon R9 270x update geht nicht

    Radeon R9 270x update geht nicht: Moinsen, Mein AMD Programm hat für meine Graka nen Update am start, kann dies aber nicht installieren. (siehe anhang) woran liegt das?
  4. langsames Internet, woran liegt's - Wlan-Stick, Rechner oder Signal?

    langsames Internet, woran liegt's - Wlan-Stick, Rechner oder Signal?: Hallo zusammen, ich rege mich in letzter Zeit enorm über meine Internetverbindung an meinem stationären PC auf. Allerdings kann ich nicht ganz...
  5. Kein Zugriff aufs Internet trotz angezeigten Verbindung

    Kein Zugriff aufs Internet trotz angezeigten Verbindung: Hallo , Erstmal tut es mir leid falls das Thema falsch eingeordnet ist ,aber ich habe meinen Account gerade erst erstellt und kenn mich hier noch...