Internet funktioniert nicht richtig!

Diskutiere Internet funktioniert nicht richtig! im Hardware Probleme Forum im Bereich Computerprobleme; Also in unsrem Haus stehen 2 PCs, einmal mein Rechner von dem ich grade schreibe und der Laptop meiner Eltern, den meine Schwester mit nutzt!...

  1. #1 Psycot-X, 14.07.2008
    Psycot-X

    Psycot-X Erfahrener Benutzer

    Dabei seit:
    07.04.2007
    Beiträge:
    960
    Zustimmungen:
    0
    Also in unsrem Haus stehen 2 PCs, einmal mein Rechner von dem ich grade schreibe und der Laptop meiner Eltern, den meine Schwester mit nutzt!

    Beim Laptop jedenfalls funktioniert das Internet nicht, aber Achtung:

    ICQ funktioniert!

    Ich schau Lan-Verbindung: Verbindung hergestellt
    Aber wenn ich im Firefox (IE hab ich auch probiert)
    was schaun will, zeigt er sofort Fehler an!
    Er lädt also nicht wie üblich und sucht den Server, sondern gibt gleich praktisch timeout!

    ich klick auf Startseite, Fehler erscheint prompt


    Ich probiers mit Systemwiederherstellung, setzte ihn ne Woche zurrück!

    Und: Tataa es geht!
    Aber 1 Tag später merke ich schon, dass ich mich zu früh gefreut hab, meine Schwester is fast am heulen, muss nur ganz kruz SchuelerVZ checken ;P

    Naja, wie erwartet gehts eben nicht, ich mach jetzt noch mal Systemwiederherstellung, mal sehen!

    Was sagt ihr dazu? Ich bin da mit meinem Latein am Ende...
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 14.07.2008
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.334
    Zustimmungen:
    131
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Fehlerhaft eingestelltes Gateway in den Eigenschaften der Netzwerkverbindung?
    Browser eventuell in den Internetoptionen mit einem Proxy gefüttert?
     
  4. #3 Psycot-X, 14.07.2008
    Psycot-X

    Psycot-X Erfahrener Benutzer

    Dabei seit:
    07.04.2007
    Beiträge:
    960
    Zustimmungen:
    0
    Nene, ich hab da nicht sgeändert und auch nachgeschaut!

    Eigentlich müsste ich nur Gateway drin sein, mom!

    IP bezieht er automatisch, oder es is die Router IP drin, ja stimmt!

    So hats der Typi eingestellt und ich hab nichts geändert!
     
Thema:

Internet funktioniert nicht richtig!

Die Seite wird geladen...

Internet funktioniert nicht richtig! - Ähnliche Themen

  1. Touchscreen funktioniert nicht mehr

    Touchscreen funktioniert nicht mehr: Moin, nach einer Neuinstallation von Windows 10 funktioniert der Touchscreen des Lenovo Yoga 300 IBY nicht mehr. Sämtliche Treiber habe ich...
  2. Privatsphäre im Internet?

    Privatsphäre im Internet?: Hallo Zusammen, ich bin seit einer Woche ausgezogen und möchte sämtliche Vertragskosten (Strom, Gas, Wasser,...) alles auf einem Minimum halten...
  3. Plötzlich langsames Internet ohne Zutun

    Plötzlich langsames Internet ohne Zutun: Moin moin, vor Kurzem hatte ich ein Problem mit meinem PC und dem Netzwerk. Da mein Computer keine Verbindungen aufbauen konnte bzw. keine Daten...
  4. Probleme HTML: background-color für "body" funktioniert nicht

    Probleme HTML: background-color für "body" funktioniert nicht: Hallo, ich schreibe gerade eine Website mit css, und ich möchte den Hintergrund der Seite ändern, jedoch geht das nicht. Könnt Ihr mal den Code...
  5. Tägliche Internet Abbrüche (Brauche Hilfe)

    Tägliche Internet Abbrüche (Brauche Hilfe): Hallo an alle die dies lesen werden, 4 Monate lang habe ich jetzt schon Internet Abbrüche. Mehrmals angerufen bei o2, ungefähr 10x (45-60 Minuten...