Install. problem Vista Home Premium

Diskutiere Install. problem Vista Home Premium im Windows Vista Probleme Forum im Bereich Windows Probleme; Hallo! habe mir schon vor längerer zeit vista home premium gekauft und install. und alles lief auch ohne Probleme bis jetzt,durch versehendes...

  1. #1 wolkser0815, 16.07.2007
    wolkser0815

    wolkser0815 Erfahrener Benutzer

    Dabei seit:
    16.07.2007
    Beiträge:
    129
    Zustimmungen:
    1
    Hallo!
    habe mir schon vor längerer zeit vista home premium gekauft und install. und alles lief auch ohne Probleme bis jetzt,durch versehendes löschen des bootmanagers musste das ganze system neu machen leider habe ich jetzt das Problem das sich vista bei 28% der install. aufhängt,des weiteren macht vista zwischen ca.15 und 20% der install. einen neustart des rechners was bei meiner erstinstall. nicht der fall war.habe weder hardware noch irgend etwas anderes verändert es kann doch nicht sein das die install. einmal geht und das nächstemal wieder nicht.weiß jemand rat.
    MFG
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 BlackHawk92, 16.07.2007
    BlackHawk92

    BlackHawk92 Neuer Benutzer

    Dabei seit:
    16.07.2007
    Beiträge:
    3
    Zustimmungen:
    0
    hast du ihn schonmal neustarten lassen und geguckt was passiert?
     
  4. #3 wolkser0815, 16.07.2007
    wolkser0815

    wolkser0815 Erfahrener Benutzer

    Dabei seit:
    16.07.2007
    Beiträge:
    129
    Zustimmungen:
    1
    ja habe ich schon gemacht nach dem neustart macht er die install. weiter aber eben nur bis 28% habe ihn dann mal laufen lassen ca 40 min aber hat nichts gebracht.die DVD habe ich auch schon geprüft ist okay und an meinem system kanns auch nicht liegen.
     
Thema:

Install. problem Vista Home Premium

Die Seite wird geladen...

Install. problem Vista Home Premium - Ähnliche Themen

  1. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  2. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  3. Home Rechner 150€ Budget (Gebrauchte Teile)

    Home Rechner 150€ Budget (Gebrauchte Teile): Hey Leute, momentan stelle ich für mein Vater ein ziemlich einfach Home Rechner zusammen, den er für Emails, Excel, Surfen usw. verwenden kann....
  4. Home Button funktioniert nicht

    Home Button funktioniert nicht: Hey Leute, Zu Weihnachten letzten Jahres habe ich mir das LG G5 SE gekauft. Nun habe ich folgendes Problem: Der Homebutton, der sich bei diesem...
  5. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...