Install. problem Vista Home Premium

Dieses Thema im Forum "Windows Vista Probleme" wurde erstellt von wolkser0815, 16.07.2007.

  1. #1 wolkser0815, 16.07.2007
    wolkser0815

    wolkser0815 Erfahrener Benutzer

    Dabei seit:
    16.07.2007
    Beiträge:
    129
    Zustimmungen:
    1
    Hallo!
    habe mir schon vor längerer zeit vista home premium gekauft und install. und alles lief auch ohne Probleme bis jetzt,durch versehendes löschen des bootmanagers musste das ganze system neu machen leider habe ich jetzt das Problem das sich vista bei 28% der install. aufhängt,des weiteren macht vista zwischen ca.15 und 20% der install. einen neustart des rechners was bei meiner erstinstall. nicht der fall war.habe weder hardware noch irgend etwas anderes verändert es kann doch nicht sein das die install. einmal geht und das nächstemal wieder nicht.weiß jemand rat.
    MFG
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 BlackHawk92, 16.07.2007
    BlackHawk92

    BlackHawk92 Neuer Benutzer

    Dabei seit:
    16.07.2007
    Beiträge:
    3
    Zustimmungen:
    0
    hast du ihn schonmal neustarten lassen und geguckt was passiert?
     
  4. #3 wolkser0815, 16.07.2007
    wolkser0815

    wolkser0815 Erfahrener Benutzer

    Dabei seit:
    16.07.2007
    Beiträge:
    129
    Zustimmungen:
    1
    ja habe ich schon gemacht nach dem neustart macht er die install. weiter aber eben nur bis 28% habe ihn dann mal laufen lassen ca 40 min aber hat nichts gebracht.die DVD habe ich auch schon geprüft ist okay und an meinem system kanns auch nicht liegen.
     
Thema:

Install. problem Vista Home Premium

Die Seite wird geladen...

Install. problem Vista Home Premium - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...