IDE-Festplatte wird nicht erkannt

Diskutiere IDE-Festplatte wird nicht erkannt im Hardware Probleme Forum im Bereich Computerprobleme; Hallo liebe Foren-Mitglieder, ich steck mal wieder in der Tinte... Ich wollte mir eine zweite Festplatte für Setups und Sicherheitskopien in den...

  1. #1 Headshot1811, 08.07.2010
    Headshot1811

    Headshot1811 Neuer Benutzer

    Dabei seit:
    06.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo liebe Foren-Mitglieder, ich steck mal wieder in der Tinte... Ich wollte mir eine zweite Festplatte für Setups und Sicherheitskopien in den Rechner einbauen, aber er will sie einfach net erkennen. Also erstmal meine Konfig: mainboard: AsRock N68PV-GS, System-HD: Seagate Barracuda 7200.7 S-ATA (glaub ich zumindest, dass das der Produktname ist, steht immerhin so drauf) IDE-HD: Seagate ST340015A. Die S-ATA Festplatte ist auf dem 1. Steckplatz angeschlossen und die IDE am 1. Anschluss des Breitbandkabels und der Jumper ist auf "cable select" gesetzt. Im BIOS stehen sämtliche IDE-Steckplätze auf "Enabled". Die Festplatte ist definitiv ok (hab sie bei nem Kumpel angeschlossen) und das IDE-Kabel ebenfalls (war sonst mein DVD-Laufwerk dran, hab jetzt ein S-ATA Laufwerk). Ich hoffe ihr könnt mir helfen, vielen Dank im Voraus, euer Heady.
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Headshot1811, 08.07.2010
    Headshot1811

    Headshot1811 Neuer Benutzer

    Dabei seit:
    06.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Hab mich vertan, die System-HD ist eine Seagate ST3160023AS
     
  4. Cedor

    Cedor Erfahrener Benutzer

    Dabei seit:
    22.04.2007
    Beiträge:
    1.026
    Zustimmungen:
    0
    erkennt der rechner sie nur im betriebssystem nicht? dann geh mal in die datenträgerverwaltung und schau nach ob die einfach nur formatiert werden muss
     
  5. #4 Headshot1811, 08.07.2010
    Headshot1811

    Headshot1811 Neuer Benutzer

    Dabei seit:
    06.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Nein, es liegt nicht am Betriebssystem. Auch im BIOS steht unter IDE MASTER und IDE SLAVE "Not Detected"
     
  6. Anzeige

    Hi,
    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: IDE-Festplatte wird nicht erkannt
Besucher kamen mit folgenden Suchen
  1. seagate st340015a wird im bios angezeigt kann aber nicht formatiert

    ,
  2. asrock n68pv-gs ide festplatte

    ,
  3. asrock k7vt4a erkennt hdd nicht

    ,
  4. n68pv dvd nicht erkannt,
  5. k7vt4a pro probleme ide festplatte,
  6. asrock n68pv-gs erkennt laufwerk nicht
Die Seite wird geladen...

IDE-Festplatte wird nicht erkannt - Ähnliche Themen

  1. Tausch der Festplatte (Desktop-PC), grundsätzliche Frage

    Tausch der Festplatte (Desktop-PC), grundsätzliche Frage: Hallo Leute :) Ich habe einen älteren PC mit Mini-Tower von HP / Compaq, und möchte eine SSD HD einbauen. Im Moment ist eine 500GB S-ATA von...
  2. Hilfe !!!! Externe Festplatte

    Hilfe !!!! Externe Festplatte: Hallo, hab ein riesiges Problem. Habe meine alte externe Festplatte gefunden. Den Controller vorne abgeschraubt weil sie nicht mehr normal...
  3. Webseite from Scratch - Tools / Ideen / Vorschläge

    Webseite from Scratch - Tools / Ideen / Vorschläge: Moin zusammen, eigentlich wollte ich ein bereits vorhandenes Thema wiederbeleben, wo es um genau diese Thematik ging, doch war dann plötzlich...
  4. Grafikkarte wird beim Hochfahren nicht mehr erkannt

    Grafikkarte wird beim Hochfahren nicht mehr erkannt: Hi, ich hab seit einer Woche meine GeForce gtx 770 durch eine gebrauchte Palit Jetstream GeForce gtx 970 ersetzt. Jetzt habe ich aber folgendes...
  5. Soundkarte wird nicht mehr erkannt

    Soundkarte wird nicht mehr erkannt: Hey Leute. mein kleines Asus Transformer Book macht Probleme - und zwar geht der Ton nicht mehr bzw. wird die Soundkarte auch im Geräte-Manager...