I-net Problem!

Diskutiere I-net Problem! im Windows Vista Probleme Forum im Bereich Windows Probleme; Guten tag werte Modernboardnutzer! Ich habe folgendes Problem: ich habe einen Router von D-Link da steht was drauf DSL G604T. An dem habe ich ein...

  1. #1 Exarthan, 29.06.2008
    Exarthan

    Exarthan Neuer Benutzer

    Dabei seit:
    29.06.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Guten tag werte Modernboardnutzer!
    Ich habe folgendes Problem:
    ich habe einen Router von D-Link da steht was drauf DSL G604T. An dem habe ich ein Kabel angesteckt welches zu einem Adapter von Devolo führt, da steht auch was drauf Microlan Dlan duo. Also der Router stellt Verbindung mit dem Internet her und der Adapter hat dann auch die Verbindung und der stellt Verbindung mit einem anderen Adapter her, welcher an meinen alten pc angeschlossen ist. So dieser alte pc lief mit XP und das mit dem Internet hat prima geklappt. Nun hab ich mir einen neuen PC angeschafft der allerdings mit Vista läuft. Ich habe absolut null plan von Vista und siehe da es funktioniert nicht mehr. Adapter ist korrekt mit dem Computer verbunden und die CD von Devolo habe ich auch schon eingeworfen und was installiert.

    meine Bitte an euch, erklärt mir doch mal bitte was ich machen muss wenn ich diesen Adapter nutzen will. Ich finde ja nicht mal die "Netzwerkverbindungen" schaltfläche^^. Auf der habe ich damals die Verbindung auswählen können, deaktivieren und so weiter...

    An den Router konnte man auch eine kleine Antenne anschrauben mit der habe ich gerade jetzt Internet, allerdings ist deren Verbindung sehr schlecht.

    Ich hoffe es kennt sich jemand aus =)

    MFG Exarthan
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 dinotopia1, 30.06.2008
    dinotopia1

    dinotopia1 Erfahrener Benutzer

    Dabei seit:
    26.05.2008
    Beiträge:
    752
    Zustimmungen:
    0
    Willkommen im Forum!

    Geh einfach unter Systemsteuerung > Netzwerk und -freigabecenter.
    Hier findest du dann die Netzwerkverbindungen und alles was dazu gehört.

    ;)
     
Thema:

I-net Problem!

Die Seite wird geladen...

I-net Problem! - Ähnliche Themen

  1. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...
  2. Windows 10 immer auf Höchstleistung problem

    Windows 10 immer auf Höchstleistung problem: Hallo, Ich habe Windows 10 und bei mir ist in der Energieoption Ausbalanciert eingestellt ( Desktop PC ) Wenn ich nun ein Game Beendet habe z.b:...
  3. Lenkrad Racing Wheel V5 Problem!

    Lenkrad Racing Wheel V5 Problem!: Hallo, Habe mir das Lenkrad wie im Titel genannt gekauft und auch in benutzung. (bis jetzt nur für LS 17 im Betrieb) Treiber installiert gestern...
  4. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  5. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...