Hilfeee kein Sound beim MSI K9N6GM-obwohl Treiber korrekt installiert

Diskutiere Hilfeee kein Sound beim MSI K9N6GM-obwohl Treiber korrekt installiert im Hardware Probleme Forum im Bereich Computerprobleme; Habe mir vor 2 Wochen bei ATELCO einen komplett PC gekauft obwohl ich mir sonst eigentlich eher Einzelteile kaufe...naja das board ist das MSI...

  1. #1 blue velvet1979, 17.02.2008
    blue velvet1979

    blue velvet1979 Neuer Benutzer

    Dabei seit:
    17.02.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Habe mir vor 2 Wochen bei ATELCO einen komplett PC gekauft obwohl ich mir sonst eigentlich eher Einzelteile kaufe...naja das board ist das MSI K9N6GM Series und hat Grafik und Sound on board/reicht mir erstmal für den Anfang.....
    jetzt habe ich das Problem dass ich keinen Sound bekomme -obwohl alle Treiber korrekt installiert sind....
    Habe auch nicht die Megaahnung von pcs-mir sagte nur jemand das könnte daran liegen dass man irgendwelche jumper aufs board tutn muss!?!?!?!?Müsste das nicht eigentlich von Anfang an korrekt eingestellt sein alles?
    Freue mich über viele hilfreiche Antworten Susanne
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Hilfeee kein Sound beim MSI K9N6GM-obwohl Treiber korrekt installiert
Die Seite wird geladen...

Hilfeee kein Sound beim MSI K9N6GM-obwohl Treiber korrekt installiert - Ähnliche Themen

  1. Treiber updaten

    Treiber updaten: Hallo, ich habe mich mal dazu aufgerappelt meinen PC aufzufrischen, anfangen wollte ich mit den Treibern doch weiß nicht wie ich herausfinden...
  2. waagerechte Streifen beim Hochfahren.

    waagerechte Streifen beim Hochfahren.: Hallo Leute, wir haben Probleme bei sämtlichen PC`s. Und zwar laufen die PC`s im 24/7 h Betrieb. Beim Hochfahren der Rechner sind weiße...
  3. Excel und Word öffnet sich beim Hochfahren immer automatisch

    Excel und Word öffnet sich beim Hochfahren immer automatisch: Hallo, ich bekomme noch eine Krise. Irgendwann habe ich mal eingestellt, dass sich Excel und Word beim Hochfahren des Computers selbständig öffnen...
  4. Datenverlust beim schreiben, Ereignis ID 50

    Datenverlust beim schreiben, Ereignis ID 50: Folgender Fehler: Datenverlust beim Schreiben. Nicht alle Daten für Datei "\server\Ordner\Ordner wurden gespeichert. Die Daten gingen verloren....
  5. Pc fährt immer erst beim zweiten Versuch hoch?

    Pc fährt immer erst beim zweiten Versuch hoch?: Heyho, seit ca. einer Woche fährt mein Pc beim ersten "Versuch" einfach nichtmehr hoch sondern erst beim zweiten. Ich starte meinen Pc wie...