HILFE!!Probleme nach SP3 instalation!!!!???

Dieses Thema im Forum "Windows XP Probleme" wurde erstellt von NIKe90x, 01.05.2008.

  1. #1 NIKe90x, 01.05.2008
    NIKe90x

    NIKe90x Guest

    Hallo ich hab mir vorhin das sp3 instaliert auf meinem xp der zuvor das sp2 hatte nach der instalation hab ich neugestartet und beim hochfahren nach dem blauen windows lade balken stürzt er ab bzw startet er neu hab schon im abgesicherten modus versucht...hilft aber nicht. Der Pc is relativ neu hab ihn mir vor nem halben jahr selber zusamengebastelt 250gb festplatte 2 gb ramm, amd athlon 4200+, asus motherboard mit nvidia chipsatz und ne Ati 1650pro grafikkarte (Ich weis das ne nvidea besser wär aber war schnäpchen bei ebay) hat jemand ne idde was man machen könnte !?

    nik
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 norisknofun, 01.05.2008
    norisknofun

    norisknofun Erfahrener Benutzer

    Dabei seit:
    24.07.2007
    Beiträge:
    720
    Zustimmungen:
    0
    hast du sp2 noch installiert gehabt vor der installation des sp3s?
     
  4. #3 NIke90x, 01.05.2008
    NIke90x

    NIke90x Guest

    hm ja schon wiso?
     
  5. #4 HabIchNicht, 07.05.2008
  6. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: HILFE!!Probleme nach SP3 instalation!!!!???
Besucher kamen mit folgenden Suchen
  1. sp3 probleme

    ,
  2. norton probleme nach sp3

Die Seite wird geladen...

HILFE!!Probleme nach SP3 instalation!!!!??? - Ähnliche Themen

  1. Aldi Talk Probleme

    Aldi Talk Probleme: Hey, ich habe für meine Tochter ALDI TALK Musik Paket M abgeschlossen. Kann mir hier mal jemand erklären was das Produkt beinhaltet, bzw. mit...
  2. Upload und ping Probleme

    Upload und ping Probleme: Hallo lieber User, seit kurzem haben ich ein heftiges Problem. Mein Upload ist unterirdisch langsam und mein Ping schwankt heftig. Wir haben...
  3. Graka GTX 1060 Macht Probleme :O

    Graka GTX 1060 Macht Probleme :O: Hallo liebes Board, ich hab mir vor ein paar Tagen ne neue Grafikkarte gekauft und leider macht die ein paar Probleme, in Form von ziemlich harten...
  4. Probleme mit IncrediMail

    Probleme mit IncrediMail: Hallo, ich habe das E-Mailprogramm von "Incredimail" und bin zufrieden damit. Nun kam eine E-Mail die mir nicht gefiel. Also habe ich diese nicht...
  5. Hilfe! Überfordert!

    Hilfe! Überfordert!: Hallo zusammen, Ich habe ein Problem, bei dem ich noch nicht mal sicher weiß, ob es sich um ein Software- oder Hardware-Problem handelt (also...