Hilfe!!!Problem mit hochfahren dank regedit

Dieses Thema im Forum "Windows XP Probleme" wurde erstellt von eisbaeer, 01.07.2007.

  1. #1 eisbaeer, 01.07.2007
    eisbaeer

    eisbaeer Benutzer

    Dabei seit:
    13.11.2006
    Beiträge:
    85
    Zustimmungen:
    0
    Ich hoffe es kann mir hier irgendjemand helfen!!!!!
    Hatte heut ein virus über msn bekommen der sich an sämtliche kontakte weiterschickte. Habe gegoogelt und las was von einträge bei regedit löschen. Dort war ich unter: HKEY_LOCAL_MACHINE weiss aber nicht mehr auf welcher untergruppe jedenfalls hab ich da irgendwas gelöscht.
    Als ich den pc neu starten wollte kam erst mein bios kennwort (das funktioniert) und dann fährt er hoch XP Symbol und so. Plötzlich habe ich ein blaues bild wo sich ein fenster öffnet: Windows Anmeldung wo ich dann Benutzername und kennwort eingeben muss.
    Keine ahnung was ich da eingeben soll. Jedenfalls komm ich nicht mehr rein. Hab sämtliche namen und passwörter ausprobiert aber nichts.
    Dachte ich kanns mit der XP CD reperieren aber irgendwie hab ich dann ne 2. partition angelegt, bin dort zumindest erstmal wieder online.
    Kann ich die 2 Partitionen zusammfügen?
    Oder Krieg ich benutzername und kennwort raus bei der Windows anmeldung???
    Ist wirklich wichtig, habe da viele daten und bilder drauf.
    Danke im vorraus
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Svenley, 01.07.2007
    Svenley

    Svenley Erfahrener Benutzer

    Dabei seit:
    18.03.2007
    Beiträge:
    2.325
    Zustimmungen:
    0
    Ort:
    Neverland
    Hallo eibaeer 8)
    Hier ist deine geheime Windows Hintertür :)
     
  4. #3 wolfheart, 01.07.2007
    wolfheart

    wolfheart Erfahrener Benutzer

    Dabei seit:
    29.01.2007
    Beiträge:
    2.954
    Zustimmungen:
    0
    Hey eisbaeer,

    also als Erstes: Nie, Nie, Niemals in der Registry herumbasteln ohne von kompetenter Seite zu hören "Mach es so..."

    Du kannst aus meiner Sicht mal zwei Dinge tun:

    Gparted:
    http://www.mabba2000.ch/forum/index.php?topic=195.0
    Damit solltest Du Deine beiden Partionen miteinander vereinigen können.

    Und dann noch mal anständig, richtig und systematisch auf Virensuche gehen:
    Du deaktivierst Deine Systemwiederherstellung und gehst in den abgesicherten Modus.
    Das geht so:
    http://www.bsi.de/av/texte/wiederher_xp.htm
    - dann läßt Du Dein Antivirenprogramm (ich empfehle Kaspersky)
    http://www.kaspersky.com/de/downloads?chapter=146440558
    und Spybot und Adaware mal Deine Festplatte checken.
    Hier die Link's zu Spybot
    http://www.chip.de/downloads/c1_downloads_13001443.html
    und Adaware
    http://www.chip.de/downloads/c1_downloads_13000824.html
    - Und wenn Du willst, dann auch noch dieses Programm unter diesem Link laden und auch checken lassen, was auf Deinem System zu finden ist
    http://www.emsisoft.de/de/software/free/
    - das was gefunden wird löschen
    - dann Neustart
    - Systemwiederherstellung unbedingt wieder aktivieren

    Wichtig ist die Sache mit der Systemwiederherstellung. Wenn Du die nicht deaktivierst und dann infizierte Dateien löschst, dann werden manchmal von der Systemwiederherstellung zusammengebastelt, weil die denkt es wären defekte Dateien!

    Zusätzlich kannst Du auch noch auf Hijackthis.de gehen
    http://www.hijackthis.de/de und downloade das Programm (Rechts oben unter Direktdownload).
    Entpacke es in einen EIGENEN Ordner(Nicht aus der Zip Datei starten!) z.B
    C:\Programme\Hijackthis .

    Starte die Anwendung .Geh auf "Do a system scan and save a logfile". Diesen Logfile kopierst Du komplett und sendest uns den hier rein.
    Wie das geht? Lies hier:
    HijackThis - Die echte Anleitung
     
Thema:

Hilfe!!!Problem mit hochfahren dank regedit

Die Seite wird geladen...

Hilfe!!!Problem mit hochfahren dank regedit - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Excel und Word öffnet sich beim Hochfahren immer automatisch

    Excel und Word öffnet sich beim Hochfahren immer automatisch: Hallo, ich bekomme noch eine Krise. Irgendwann habe ich mal eingestellt, dass sich Excel und Word beim Hochfahren des Computers selbständig öffnen...
  3. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  4. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  5. Hilfe! Überfordert!

    Hilfe! Überfordert!: Hallo zusammen, Ich habe ein Problem, bei dem ich noch nicht mal sicher weiß, ob es sich um ein Software- oder Hardware-Problem handelt (also...